Looking to hire Laravel developers ? Try LaraJobs ?

api-guard maintained by awalko

Description
A simple way of authenticating your APIs with API keys using Laravel
Last update
2014/11/14 16:52 (dev-master)
Downloads
32

dev-master

Last update
2014/11/14 16:52
Require
  • ellipsesynergie/api-response 0.7.*
  • illuminate/database *
  • illuminate/support 4.2.*
  • league/fractal 0.9.*
  • php >=5.4.0
dev-develop

Last update
2014/11/01 17:27
Require
  • ellipsesynergie/api-response 0.7.*
  • illuminate/database *
  • illuminate/support 4.2.*
  • league/fractal 0.9.*
  • php >=5.4.0
v0.5

Last update
2014/10/18 02:24
Require
  • ellipsesynergie/api-response 0.7.*
  • illuminate/database *
  • illuminate/support 4.2.*
  • league/fractal 0.9.*
  • php >=5.4.0
v0.4

Last update
2014/09/30 01:43
Require
  • ellipsesynergie/api-response 0.4.*
  • illuminate/database *
  • illuminate/support 4.2.*
  • league/fractal 0.8.*
  • php >=5.4.0
v0.3

Last update
2014/07/11 17:13
Require
  • ellipsesynergie/api-response 0.4.*
  • illuminate/database *
  • illuminate/support 4.2.*
  • league/fractal 0.8.*
  • php >=5.4.0
v0.2

Last update
2014/06/27 04:48
Require
  • ellipsesynergie/api-response 0.4.*
  • illuminate/database *
  • illuminate/support 4.2.*
  • league/fractal 0.8.*
  • php >=5.4.0
v0.1

Last update
2014/06/15 15:02
Require
  • illuminate/database *
  • illuminate/support 4.2.*
  • php >=5.4.0
Comments
comments powered by Disqus