Looking to hire Laravel developers ? Try LaraJobs ?

auth maintained by cerbero

Description
Laravel module to implement the authentication system into your applications.
Last update
2015/12/28 13:20 (1.6.4)
License
Downloads
159

1.6.4

Last update
2015/12/28 13:20
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
dev-master

Last update
2015/12/28 13:20
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
dev-develop

Last update
2015/12/28 13:19
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.6.3

Last update
2015/12/26 13:23
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.6.2

Last update
2015/12/26 12:42
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.6.1

Last update
2015/10/21 12:39
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.6.0

Last update
2015/10/21 12:16
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.5.2

Last update
2015/10/13 12:57
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.5.3

Last update
2015/10/13 12:57
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.5.1

Last update
2015/10/13 12:36
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.5.0

Last update
2015/10/11 10:29
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.4.0

Last update
2015/10/05 10:25
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.3.0

Last update
2015/09/15 12:35
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.2.3

Last update
2015/05/08 15:52
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.2.2

Last update
2015/05/08 15:34
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.2.1

Last update
2015/05/08 14:32
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.2.0

Last update
2015/05/08 12:14
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.1.0

Last update
2015/05/01 05:27
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.0.3

Last update
2015/04/30 06:52
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.0.2

Last update
2015/04/30 02:40
License
Require
  • illuminate/contracts ~5.0
  • illuminate/support ~5.0
  • php >=5.3.0
1.0.1

Last update
2015/04/29 13:42
License
Require
  • cerbero/workflow ~3.0
  • illuminate/support ~5.0
  • php >=5.3.0
Comments
comments powered by Disqus