Looking to hire Laravel developers ? Try LaraJobs ?

uniquewith-validator maintained by felixkiss

Description
Custom Laravel Validator for combined unique indexes
Author
Last update
2016/02/11 14:14 (dev-master)
License
Downloads
99 975
Tags

dev-master

Last update
2016/02/11 14:14
License
Require
  • illuminate/support 5.x
  • illuminate/validation 5.x
  • php >=5.4.0
2.0.7

Last update
2016/02/11 14:14
License
Require
  • illuminate/support 5.x
  • illuminate/validation 5.x
  • php >=5.4.0
2.0.6

Last update
2015/11/25 02:41
License
Require
  • illuminate/support 5.x
  • illuminate/validation 5.x
  • php >=5.4.0
2.0.5

Last update
2015/10/14 20:58
License
Require
  • illuminate/support 5.x
  • illuminate/validation 5.x
  • php >=5.4.0
2.0.4

Last update
2015/09/06 11:19
License
Require
  • illuminate/support 5.x
  • illuminate/validation 5.x
  • php >=5.4.0
2.0.3

Last update
2015/08/05 10:17
License
Require
  • illuminate/support 5.x
  • illuminate/validation 5.x
  • php >=5.4.0
2.0.2

Last update
2015/06/17 10:18
License
Require
  • illuminate/support 5.x
  • illuminate/validation 5.x
  • php >=5.4.0
2.0.1

Last update
2015/03/30 11:47
License
Require
  • illuminate/support 5.x
  • illuminate/validation 5.x
  • php >=5.4.0
2.0.0

Last update
2015/02/18 18:11
License
Require
  • illuminate/support 5.x
  • illuminate/validation 5.x
  • php >=5.4.0
1.1.4

Last update
2015/01/05 16:11
License
Require
  • illuminate/support 4.x
  • illuminate/validation 4.x
  • php >=5.3.0
1.1.3

Last update
2014/12/29 12:45
License
Require
  • illuminate/support 4.x
  • illuminate/validation 4.x
  • php >=5.3.0
1.1.2

Last update
2014/08/07 06:42
License
Require
  • illuminate/support 4.x
  • illuminate/validation 4.x
  • php >=5.3.0
1.1.1

Last update
2014/05/25 19:22
License
Require
  • illuminate/support 4.x
  • illuminate/validation 4.x
  • php >=5.3.0
1.1.0

Last update
2014/05/19 11:46
License
Require
  • illuminate/support 4.x
  • illuminate/validation 4.x
  • php >=5.3.0
1.0.2

Last update
2014/03/10 01:38
License
Require
  • illuminate/support 4.x
  • illuminate/validation 4.x
  • php >=5.3.0
1.0.1

Last update
2014/01/02 15:44
License
Require
  • illuminate/support 4.x
  • illuminate/validation 4.x
  • php >=5.3.0
1.0.0

Last update
2014/01/02 15:31
License
Require
  • illuminate/support 4.0.x
  • illuminate/validation 4.0.x
  • php >=5.3.0
Comments
comments powered by Disqus