Looking to hire Laravel developers ? Try LaraJobs ?

vBulletin 4.x / 5.x authentication Bridge

Looking for a authenticate bridge between laravel 5 and vBulletin 4.x / 5.x


Infos

Requester
slavepens
Added
2015/05/29 12:56
Status
open
Keywords
Budget
$ 0.00

Comments
comments powered by Disqus