Looking to hire Laravel developers? Try LaraJobs

zencoder maintained by a4m

Description
A laravel wrapper around the zencoder API.
Last update
2016/09/09 04:02 (dev-laravel-53)
License
Downloads
353
dev-laravel-53

Last update
2016/09/09 04:02
License
Require
  • php >=5.4
  • zencoder/zencoder-php 2.2.*
  • illuminate/support ~5.3
  • rmccue/requests ~1.0
  • nesbot/carbon ~1.8
dev-master

Last update
2015/09/17 11:55
License
Require
  • php >=5.4
  • rmccue/requests >=1.0
  • nesbot/carbon 1.8.0
  • zencoder/zencoder-php 2.2.*
  • illuminate/support ~4.1
1.3.0

Last update
2014/07/26 04:43
License
Require
  • php >=5.4
  • zencoder/zencoder-php 2.2.*
  • illuminate/support 4.1.x
  • rmccue/requests >=1.0
  • nesbot/carbon 1.8.0
1.2.0

Last update
2014/04/01 23:13
License
Require
  • php >=5.4
  • zencoder/zencoder-php 2.1.*
  • illuminate/support 4.1.x
  • rmccue/requests >=1.0
  • nesbot/carbon 1.8.0
1.1.1

Last update
2014/03/31 20:19
License
Require
  • php >=5.4
  • zencoder/zencoder-php 2.1.*
  • illuminate/support 4.1.x
  • rmccue/requests >=1.0
  • nesbot/carbon 1.8.0
1.1.0

Last update
2014/03/31 12:48
License
Require
  • php >=5.4
  • zencoder/zencoder-php 2.1.*
  • illuminate/support 4.1.x
  • rmccue/requests >=1.0
  • nesbot/carbon 1.8.0
1.0.0

Last update
2014/03/26 00:29
License
Require
  • php >=5.4
  • zencoder/zencoder-php 2.1.*
  • illuminate/support 4.1.x
Comments
comments powered by Disqus