Looking to hire Laravel developers? Try LaraJobs

housekeeper maintained by aaronjan

Description
Powerful, simple Repository-Pattern implementation for Laravel (>=5.1), and it come with tests.
Author
Last update
2016/06/15 11:12 (v2.3.3)
License
Links
Downloads
210
v2.3.3

Last update
2016/06/15 11:12
License
Require
  • php >=5.5.0
dev-master

Last update
2016/06/15 11:12
License
Require
  • php >=5.5.0
v2.3.2

Last update
2016/06/13 12:20
License
Require
  • php >=5.5.0
v2.3.1

Last update
2016/05/18 02:42
License
Require
  • php >=5.5.0
v2.3.0

Last update
2016/04/15 03:22
License
Require
  • php >=5.5.0
v2.2.0-beta

Last update
2016/04/07 15:31
License
Require
  • php >=5.5.0
2.1.8-beta

Last update
2016/03/16 15:59
License
Require
  • php >=5.5.0
v2.1.7-beta

Last update
2016/03/16 07:00
License
Require
  • php >=5.5.0
v2.1.6-beta

Last update
2016/03/03 10:25
License
Require
  • php >=5.5.0
v2.1.5-beta

Last update
2016/02/01 06:06
License
Require
  • php >=5.5.0
v2.1.4-beta

Last update
2016/01/27 08:23
License
Require
  • php >=5.5.0
v2.1.3-beta

Last update
2016/01/27 08:02
License
Require
  • php >=5.5.0
v2.1.2-beta

Last update
2016/01/18 16:47
License
Require
  • php >=5.5.0
v2.1.1-beta

Last update
2016/01/08 01:44
License
Require
  • php >=5.5.0
v2.1.0-beta

Last update
2015/12/30 12:37
License
Require
  • php >=5.5.0
v0.9.16

Last update
2015/11/03 08:53
License
Require
  • php >=5.5.0
v0.9.15

Last update
2015/10/21 11:50
License
Require
  • php >=5.5.0
v0.9.14

Last update
2015/08/30 05:27
License
Require
  • php >=5.5.0
v0.9.13

Last update
2015/08/30 05:15
License
Require
  • php >=5.5.0
v0.9.12

Last update
2015/08/30 02:18
License
Require
  • php >=5.5.0
v0.9.11

Last update
2015/08/28 16:13
License
Require
  • php >=5.5.0
v0.9.10

Last update
2015/08/17 07:45
License
Require
  • php >=5.5.0
v0.9.9

Last update
2015/08/12 10:37
License
Require
  • php >=5.5.0
v0.9.8

Last update
2015/08/12 02:37
License
Require
  • php >=5.5.0
v0.9.7

Last update
2015/08/11 08:16
License
Require
  • php >=5.5.0
v0.9.6

Last update
2015/07/31 02:28
License
Require
  • php >=5.5.0
v0.9.5

Last update
2015/07/30 02:02
License
Require
  • php >=5.5.0
v0.9.4

Last update
2015/07/16 08:44
License
Require
  • php >=5.5.0
v0.9.3

Last update
2015/07/14 14:55
License
Require
  • php >=5.5.0
v0.9.2

Last update
2015/07/13 08:51
License
Require
  • php >=5.5.0
v0.9.1

Last update
2015/07/07 08:46
License
Require
  • php >=5.5.0
v0.9.0

Last update
2015/07/06 07:45
License

Comments
comments powered by Disqus