Looking to hire Laravel developers? Try LaraJobs

notification-mail maintained by abuseio

Description
Repository for the AbuseIO notifications that handles outgoing e-mail
Last update
2017/01/03 10:36 (1.2.x-dev)
License
Downloads
1 907
1.2.x-dev

Last update
2017/01/03 10:36
License
Require
  • php >=5.5.9
  • abuseio/notification-common 1.1.* || dev-master
1.2.3

Last update
2017/01/03 10:36
License
Require
  • php >=5.5.9
  • abuseio/notification-common 1.1.* || dev-master
1.3.4

Last update
2017/01/02 10:02
License
Require
  • php >=5.5.9
  • wpb/string-blade-compiler 3.0.*
  • abuseio/notification-common 1.1.* || dev-master
dev-master

Last update
2017/01/02 10:02
License
Require
  • php >=5.5.9
  • abuseio/notification-common 1.1.* || dev-master
  • wpb/string-blade-compiler 3.0.*
1.3.3

Last update
2017/01/02 09:58
License
Require
  • php >=5.5.9
  • wpb/string-blade-compiler 3.0.*
  • abuseio/notification-common 1.1.* || dev-master
1.2.2

Last update
2017/01/02 09:45
License
Require
  • php >=5.5.9
  • abuseio/notification-common 1.1.* || dev-master
1.3.2

Last update
2016/12/30 09:42
License
Require
  • php >=5.5.9
  • wpb/string-blade-compiler 3.0.*
  • abuseio/notification-common 1.1.* || dev-master
1.3.1

Last update
2016/10/12 10:12
License
Require
  • php >=5.5.9
  • wpb/string-blade-compiler 3.0.*
  • abuseio/notification-common 1.1.* || dev-master
1.3.0

Last update
2016/08/18 08:07
License
Require
  • php >=5.5.9
  • wpb/string-blade-compiler 3.0.*
  • abuseio/notification-common 1.1.* || dev-master
1.2.1

Last update
2016/07/04 11:39
License
Require
  • php >=5.5.9
  • abuseio/notification-common 1.1.* || dev-master
1.2.0

Last update
2016/01/25 21:29
License
Require
  • php >=5.5.9
  • abuseio/notification-common 1.1.* || dev-master
1.1.3

Last update
2016/01/23 13:39
License
Require
  • php >=5.5.9
  • abuseio/notification-common 1.1.* || dev-master
1.1.2

Last update
2016/01/17 19:06
License
Require
  • php >=5.5.9
  • abuseio/notification-common 1.1.* || dev-master
1.1.0

Last update
2016/01/06 19:57
License
Require
  • abuseio/notification-common 1.1.*
  • php >=5.5.9

Comments
comments powered by Disqus