Looking to hire Laravel developers? Try LaraJobs

acl maintained by aginev

Description
ACL package for Laravel v5.0
Author
Last update
2015/07/13 10:48 (dev-master)
License
Downloads
112
dev-master

Last update
2015/07/13 10:48
License
Require
  • illuminate/html 5.*
  • php >=5.5.9
  • illuminate/foundation 5.1.*
  • illuminate/contracts 5.1.*
  • illuminate/database 5.1.*
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
v1.1.4

Last update
2015/07/13 10:48
License
Require
  • php >=5.5.9
  • illuminate/foundation 5.1.*
  • illuminate/contracts 5.1.*
  • illuminate/database 5.1.*
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
  • illuminate/html 5.*
v1.1.3

Last update
2015/07/08 13:37
License
Require
  • php >=5.5.9
  • illuminate/foundation 5.1.*
  • illuminate/contracts 5.1.*
  • illuminate/database 5.1.*
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
  • illuminate/html 5.*
v1.1.2

Last update
2015/06/25 11:18
License
Require
  • php >=5.5.9
  • illuminate/foundation 5.1.*
  • illuminate/contracts 5.1.*
  • illuminate/database 5.1.*
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
  • illuminate/html 5.*
v1.1.1

Last update
2015/06/17 08:06
License
Require
  • php >=5.5.9
  • illuminate/foundation 5.1.*
  • illuminate/contracts 5.1.*
  • illuminate/database 5.1.*
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
  • illuminate/html 5.*
v1.1.0

Last update
2015/06/17 06:37
License
Require
  • php >=5.5.9
  • illuminate/foundation 5.1.*
  • illuminate/contracts 5.1.*
  • illuminate/database 5.1.*
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
  • illuminate/html 5.*
dev-l51

Last update
2015/06/17 06:34
License
Require
  • illuminate/html 5.*
  • php >=5.5.9
  • illuminate/foundation 5.1.*
  • illuminate/contracts 5.1.*
  • illuminate/database 5.1.*
  • illuminate/routing 5.1.*
  • illuminate/support 5.1.*
  • illuminate/view 5.1.*
v1.0.0

Last update
2015/06/16 08:30
License
Require
  • php >=5.4.0
  • illuminate/foundation 5.0.*
  • illuminate/contracts 5.0.*
  • illuminate/database 5.0.*
  • illuminate/routing 5.0.*
  • illuminate/support 5.0.*
  • illuminate/view 5.0.*
  • illuminate/html 5.*

Comments
comments powered by Disqus