Looking to hire Laravel developers? Try LaraJobs

firewall maintained by akaunting

Description
Web Application Firewall (WAF) package for Laravel
Author
Last update
2019/12/05 09:55 (dev-master)
License
Links
Downloads
3 980
dev-master

Last update
2019/12/05 09:55
License
Require
  • php >=5.6.4
  • guzzlehttp/guzzle ^6.0
  • laravel/framework >=5.4
  • jenssegers/agent 2.6.*
1.2.3

Last update
2019/12/05 09:55
License
Require
  • php >=5.6.4
  • laravel/framework >=5.4
  • guzzlehttp/guzzle ^6.0
  • jenssegers/agent 2.6.*
1.2.2

Last update
2019/09/30 09:04
License
Require
  • php >=5.6.4
  • laravel/framework >=5.4
  • guzzlehttp/guzzle ^6.0
  • jenssegers/agent 2.6.*
1.2.1

Last update
2019/09/23 15:14
License
Require
  • php >=5.6.4
  • laravel/framework >=5.4
  • guzzlehttp/guzzle ^6.0
  • jenssegers/agent 2.6.*
1.2.0

Last update
2019/08/23 21:59
License
Require
  • php >=5.6.4
  • laravel/framework >=5.4
  • guzzlehttp/guzzle ^6.0
  • jenssegers/agent 2.6.*
1.1.3

Last update
2019/08/10 16:17
License
Require
  • php >=5.6.4
  • laravel/framework >=5.4
  • guzzlehttp/guzzle ^6.0
  • jenssegers/agent 2.6.*
1.1.2

Last update
2019/07/23 05:16
License
Require
  • php >=5.6.4
  • laravel/framework >=5.4
  • guzzlehttp/guzzle ^6.0
  • jenssegers/agent 2.6.*
1.1.1

Last update
2019/07/22 13:09
License
Require
  • php >=5.6.4
  • laravel/framework >=5.4
  • guzzlehttp/guzzle ^6.0
  • jenssegers/agent 2.6.*
1.1.0

Last update
2019/07/22 09:25
License
Require
  • php >=5.6.4
  • laravel/framework >=5.4
  • guzzlehttp/guzzle ^6.0
  • jenssegers/agent 2.6.*
1.0.6

Last update
2019/07/20 14:29
License
Require
  • php >=5.6.4
  • laravel/framework >=5.4
  • guzzlehttp/guzzle ^6.0
1.0.5

Last update
2019/07/20 10:21
License
Require
  • php >=5.6.4
  • laravel/framework >=5.4
  • guzzlehttp/guzzle ^6.0
1.0.4

Last update
2019/07/20 09:04
License
Require
  • php >=5.6.4
  • laravel/framework >=5.4
  • guzzlehttp/guzzle ^6.0
1.0.3

Last update
2019/07/18 13:33
License
Require
  • php >=5.6.4
  • illuminate/support >=5.4 <6.0
  • guzzlehttp/guzzle ^6.0
1.0.2

Last update
2019/07/17 09:12
License
Require
  • php >=5.6.4
  • illuminate/support >=5.4 <6.0
  • guzzlehttp/guzzle ^6.0
1.0.1

Last update
2019/07/16 21:12
License
Require
  • php >=5.6.4
  • illuminate/support >=5.4 <6.0
  • guzzlehttp/guzzle ^6.0
1.0.0

Last update
2019/07/16 17:54
License
Require
  • php >=5.6.4
  • illuminate/support >=5.4 <6.0
  • guzzlehttp/guzzle ^6.0

Comments
comments powered by Disqus