Looking to hire Laravel developers? Try LaraJobs

laravel-module maintained by akaunting

Description
Module management package for Laravel
Author
Last update
2023/10/25 08:20 (dev-master)
License
Links
Downloads
135 372
dev-master

Last update
2023/10/25 08:20
License
Require
  • php ^8.0
4.0.2

Last update
2023/10/25 08:20
License
Require
  • php ^8.0
4.0.1

Last update
2023/10/25 07:02
License
Require
  • php ^8.0
4.0.0

Last update
2023/10/24 21:14
License
Require
  • php ^8.0
3.0.2

Last update
2023/10/08 17:24
License
Require
  • php ^8.0
3.0.1

Last update
2023/03/16 14:48
License
Require
  • php ^8.0
3.0.0

Last update
2023/03/16 10:51
License
Require
  • php ^8.0
2.0.12

Last update
2022/02/18 10:56
License
Require
  • php >=7.3
2.0.11

Last update
2021/09/30 14:51
License
Require
  • php >=7.3
2.0.10

Last update
2021/08/22 19:50
License
Require
  • php >=7.3
2.0.9

Last update
2021/05/19 14:39
License
Require
  • php >=7.3
2.0.8

Last update
2021/04/01 10:37
License
Require
  • php >=7.3
2.0.7

Last update
2021/03/05 11:58
License
Require
  • php >=7.3
2.0.6

Last update
2021/03/04 08:17
License
Require
  • php >=7.3
2.0.5

Last update
2021/02/25 11:15
License
Require
  • php >=7.3
2.0.4

Last update
2021/02/20 10:27
License
Require
  • php >=7.3
2.0.3

Last update
2021/02/16 19:56
License
Require
  • php >=7.3
2.0.2

Last update
2020/12/25 12:49
License
Require
  • php >=7.3
2.0.1

Last update
2020/11/11 11:18
License
Require
  • php >=7.3
2.0.0

Last update
2020/10/17 11:46
License
Require
  • php >=7.3
1.0.11

Last update
2020/07/10 20:18
License
Require
  • php >=7.1
1.0.10

Last update
2020/03/07 22:53
License
Require
  • php >=7.1
1.0.9

Last update
2020/02/07 13:52
License
Require
  • php >=7.1
1.0.8

Last update
2019/11/20 08:09
License
Require
  • php >=7.1
1.0.7

Last update
2019/11/07 11:27
License
Require
  • php >=7.1
1.0.6

Last update
2019/11/06 13:49
License
Require
  • php >=7.1
1.0.5

Last update
2019/11/01 12:25
License
Require
  • php >=7.1
1.0.4

Last update
2019/10/28 08:30
License
Require
  • php >=7.1
1.0.3

Last update
2019/10/02 08:24
License
Require
  • php >=7.1
1.0.2

Last update
2019/10/01 13:19
License
Require
  • php >=7.1
1.0.1

Last update
2019/07/23 13:40
License
Require
  • php >=7.1
1.0.0

Last update
2019/04/11 19:07
License
Require
  • php >=7.1
Comments
comments powered by Disqus