Looking to hire Laravel developers? Try LaraJobs

laravel-money maintained by akaunting

Description
Currency formatting and conversion package for Laravel
Author
Last update
2021/03/05 12:06 (dev-master)
License
Links
Downloads
6 910
dev-master

Last update
2021/03/05 12:06
License
Require
  • php >=5.6.4
  • illuminate/support >=5.4
  • illuminate/view >=5.4
1.2.1

Last update
2021/03/05 12:06
License
Require
  • php >=5.6.4
  • illuminate/support >=5.4
  • illuminate/view >=5.4
1.2.0

Last update
2020/07/06 06:21
License
Require
  • php >=5.6.4
  • illuminate/support >=5.4
  • illuminate/view >=5.4
1.1.1

Last update
2020/03/09 15:01
License
Require
  • php >=5.6.4
  • illuminate/support >=5.4
  • illuminate/view >=5.4
1.1.0

Last update
2020/03/07 23:41
License
Require
  • php >=5.6.4
  • illuminate/support >=5.4
  • illuminate/view >=5.4
1.0.14

Last update
2019/12/26 08:11
License
Require
  • php >=5.5.9
  • illuminate/support >=5.2
  • illuminate/view >=5.2
1.0.13

Last update
2019/09/21 16:15
License
Require
  • php >=5.5.9
  • illuminate/support >=5.2
  • illuminate/view >=5.2
1.0.12

Last update
2019/09/09 05:55
License
Require
  • php >=5.5.9
  • illuminate/support >=5.2
  • illuminate/view >=5.2
1.0.11

Last update
2019/04/09 08:29
License
Require
  • php >=5.5.9
  • illuminate/support >=5.2 <6.0
  • illuminate/view >=5.2 <6.0
1.0.10

Last update
2019/02/25 12:34
License
Require
  • php >=5.5.9
  • illuminate/support >=5.2 <6.0
  • illuminate/view >=5.2 <6.0
1.0.9

Last update
2019/02/25 08:44
License
Require
  • php >=5.5.9
  • illuminate/support >=5.2 <6.0
  • illuminate/view >=5.2 <6.0
1.0.8

Last update
2019/02/01 13:33
License
Require
  • php >=5.5.9
  • illuminate/support >=5.2 <6.0
  • illuminate/view >=5.2 <6.0
1.0.7

Last update
2018/11/04 07:12
License
Require
  • php >=5.5.9
  • illuminate/support >=5.2 <6.0
  • illuminate/view >=5.2 <6.0
1.0.6

Last update
2018/09/01 11:56
License
Require
  • php >=5.5.9
  • illuminate/support >=5.2 <6.0
  • illuminate/view >=5.2 <6.0
1.0.5

Last update
2018/07/14 23:12
License
Require
  • php >=5.5.9
  • illuminate/support >=5.2 <6.0
  • illuminate/view >=5.2 <6.0
1.0.4

Last update
2018/02/06 14:08
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.* || 5.2.* || 5.3.* || 5.4.* || 5.5.*
  • illuminate/view 5.1.* || 5.2.* || 5.3.* || 5.4.* || 5.5.*
1.0.3

Last update
2017/12/20 19:42
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.* || 5.2.* || 5.3.* || 5.4.* || 5.5.*
  • illuminate/view 5.1.* || 5.2.* || 5.3.* || 5.4.* || 5.5.*
1.0.2

Last update
2017/12/09 07:25
License
Require
  • php >=5.5.9
  • illuminate/support >=5.1
  • illuminate/view >=5.1
1.0.1

Last update
2017/12/09 06:31
License
Require
  • php >=5.5.9
  • illuminate/support >=5.1
  • illuminate/view >=5.1
1.0.0

Last update
2017/11/26 22:24
License
Require
  • php >=5.5.9
  • illuminate/support >=5.1
  • illuminate/view >=5.1

Comments
comments powered by Disqus