Looking to hire Laravel developers? Try LaraJobs

laravel-setting maintained by akaunting

Description
Persistent settings package for Laravel
Author
Last update
2021/04/23 22:38 (dev-master)
License
Links
Downloads
11 499
dev-master

Last update
2021/04/23 22:38
License
Require
  • php >=5.5.9
  • laravel/framework >=5.3
1.2.7

Last update
2021/04/23 22:38
License
Require
  • php >=5.5.9
  • laravel/framework >=5.3
1.2.6

Last update
2021/04/23 22:07
License
Require
  • php >=5.5.9
  • laravel/framework >=5.3
1.2.5

Last update
2021/03/05 12:10
License
Require
  • php >=5.5.9
  • laravel/framework >=5.3
1.2.4

Last update
2021/02/12 22:44
License
Require
  • php >=5.5.9
  • laravel/framework >=5.3
1.2.3

Last update
2021/02/08 10:59
License
Require
  • php >=5.5.9
  • laravel/framework >=5.3
1.2.2

Last update
2020/09/09 14:16
License
Require
  • php >=5.5.9
  • laravel/framework >=5.3
1.2.1

Last update
2020/08/07 10:26
License
Require
  • php >=5.5.9
  • laravel/framework >=5.3
1.2.0

Last update
2020/08/06 10:01
License
Require
  • php >=5.5.9
  • laravel/framework >=5.3
1.1.2

Last update
2020/04/29 07:18
License
Require
  • php >=5.5.9
  • laravel/framework >=5.3
1.1.1

Last update
2019/12/31 21:50
License
Require
  • php >=5.5.9
  • laravel/framework >=5.3
1.1.0

Last update
2019/11/02 08:34
License
Require
  • php >=5.5.9
  • laravel/framework >=5.3
1.0.14

Last update
2019/10/27 14:47
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2
1.0.13

Last update
2019/09/18 09:45
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2
1.0.12

Last update
2019/09/06 18:13
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2
1.0.11

Last update
2019/09/05 10:37
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2
1.0.10

Last update
2019/04/09 08:27
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2 <6.0
1.0.9

Last update
2019/04/01 08:29
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2 <6.0
dev-dependabot/composer/phpunit/phpunit-tw-8.0.6

Last update
2019/03/27 08:23
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2 <6.0
1.0.8

Last update
2019/02/21 15:22
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2 <6.0
dev-dependabot/composer/mockery/mockery-1.2.star

Last update
2018/10/03 08:16
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2 <6.0
1.0.7

Last update
2018/07/19 08:04
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2 <6.0
1.0.6

Last update
2018/07/10 13:53
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2 <6.0
1.0.5

Last update
2018/06/01 07:02
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2 <6.0
1.0.4

Last update
2018/04/19 11:11
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.* || 5.3.* || 5.4.* || 5.5.*
1.0.3

Last update
2018/01/10 21:57
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.* || 5.3.* || 5.4.* || 5.5.*
1.0.2

Last update
2017/12/04 18:39
License
Require
  • php >=5.5.9
  • laravel/framework 5.2.* || 5.3.* || 5.4.* || 5.5.*
1.0.1

Last update
2017/10/16 07:22
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2.0
1.0.0

Last update
2017/08/23 23:00
License
Require
  • php >=5.5.9
  • laravel/framework >=5.2.0

Comments
comments powered by Disqus