Looking to hire Laravel developers? Try LaraJobs

laravel-russian-slugs maintained by alexeymezenin

Description
Russian SEO friendly slugs for Laravel 5
Last update
2016/10/27 07:11 (dev-master)
License
Links
Downloads
187
dev-master

Last update
2016/10/27 07:11
License
Require
  • php >=5.4.0
0.9

Last update
2016/04/27 12:40
License
Require
  • php >=5.4.0
0.8.80

Last update
2016/04/27 12:02
License
Require
  • php >=5.4.0
0.8.79

Last update
2016/04/27 10:17
License
Require
  • php >=5.4.0
0.8.78

Last update
2016/04/27 09:53
License
Require
  • php >=5.4.0
0.8.77

Last update
2016/04/27 07:48
License
Require
  • php >=5.4.0
0.8.8

Last update
2016/04/27 07:48
License
Require
  • php >=5.4.0
0.8.76

Last update
2016/04/24 08:55
License
Require
  • php >=5.4.0
0.8.75

Last update
2016/04/24 08:42
License
Require
  • php >=5.4.0
0.8.74

Last update
2016/04/24 07:12
License
Require
  • php >=5.4.0
0.8.73

Last update
2016/04/24 06:56
License
Require
  • php >=5.4.0
0.8.72

Last update
2016/04/23 14:14
License
Require
  • php >=5.4.0
0.8.71

Last update
2016/04/23 14:05
License
Require
  • php >=5.4.0
0.8.7

Last update
2016/04/23 12:45
License
Require
  • php >=5.4.0
0.8.6

Last update
2016/04/17 09:34
License
Require
  • php >=5.4.0
0.8.5

Last update
2016/04/15 07:59
License
Require
  • php >=5.4.0
0.8.4

Last update
2016/04/13 08:26
License
Require
  • php >=5.4.0
0.8.3

Last update
2016/04/05 17:28
License
Require
  • php >=5.5
  • illuminate/config ^5.0
  • illuminate/database ^5.0
  • illuminate/support ^5.0
0.8.1

Last update
2016/04/05 17:05
License
Require
  • php >=5.4.0
0.8.2

Last update
2016/04/05 17:05
License
Require
  • php >=5.4.0
v0.7.1

Last update
2016/04/04 13:28
License
Require
  • php >=5.4.0
0.8

Last update
2016/04/04 13:28
License
Require
  • php >=5.4.0
0.7

Last update
2016/04/04 08:03
License
Require
  • php >=5.4.0

Comments
comments powered by Disqus