Looking to hire Laravel developers? Try LaraJobs

emoji maintained by alt-three

Description
An Emoji Parser For Laravel 5
Author
Last update
2018/03/03 21:08 (dev-master)
License
Links
Downloads
66 973
dev-master

Last update
2018/03/03 21:08
License
Require
  • graham-campbell/guzzle-factory ^3.0
  • league/commonmark ^0.17
  • php ^7.1.3
  • illuminate/contracts 5.5.*|5.6.*
  • illuminate/support 5.5.*|5.6.*
v6.0.0

Last update
2018/03/03 21:08
License
Require
  • php ^7.1.3
  • graham-campbell/guzzle-factory ^3.0
  • illuminate/contracts 5.5.*|5.6.*
  • illuminate/support 5.5.*|5.6.*
  • league/commonmark ^0.17
v5.4.0

Last update
2018/01/02 18:15
License
Require
  • php ^7.0
  • graham-campbell/guzzle-factory ^3.0
  • illuminate/contracts 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • league/commonmark ^0.17
5.4.x-dev

Last update
2018/01/02 18:15
License
Require
  • php ^7.0
  • graham-campbell/guzzle-factory ^3.0
  • illuminate/contracts 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • league/commonmark ^0.17
v5.3.0

Last update
2017/12/28 00:03
License
Require
  • php ^7.0
  • graham-campbell/guzzle-factory ^3.0
  • illuminate/contracts 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • league/commonmark ^0.15|^0.16
v5.2.0

Last update
2017/12/10 12:00
License
Require
  • php ^7.0
  • graham-campbell/guzzle-factory ^2.2
  • illuminate/contracts 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • league/commonmark ^0.15|^0.16
v5.1.0

Last update
2017/08/15 19:46
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ^5.3|^6.0
  • illuminate/contracts 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • league/commonmark ^0.15
v5.0.0

Last update
2017/08/06 19:28
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ^5.3|^6.0
  • illuminate/contracts 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • league/commonmark ^0.15
v4.1.0

Last update
2017/01/01 12:37
License
Require
  • php >=5.5.9
  • guzzlehttp/guzzle ^5.3|^6.0
  • illuminate/contracts 5.1.*|5.2.*|5.3.*|5.4.*
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • league/commonmark ^0.15
4.1.x-dev

Last update
2017/01/01 12:37
License
Require
  • php >=5.5.9
  • guzzlehttp/guzzle ^5.3|^6.0
  • illuminate/contracts 5.1.*|5.2.*|5.3.*|5.4.*
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • league/commonmark ^0.15
v4.0.0

Last update
2016/10/14 10:14
License
Require
  • php >=5.5.9
  • guzzlehttp/guzzle ^5.3|^6.0
  • illuminate/contracts 5.1.*|5.2.*|5.3.*
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • league/commonmark ^0.15
v3.1.0

Last update
2016/04/22 17:24
License
Require
  • php >=5.5.9
  • guzzlehttp/guzzle ^5.3|^6.0
  • illuminate/contracts 5.1.*|5.2.*|5.3.*
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • league/commonmark ^0.13
3.1.x-dev

Last update
2016/04/22 17:24
License
Require
  • php >=5.5.9
  • guzzlehttp/guzzle ^5.3|^6.0
  • illuminate/contracts 5.1.*|5.2.*|5.3.*
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • league/commonmark ^0.13
v3.0.1

Last update
2016/01/24 10:52
License
Require
  • php >=5.5.9
  • guzzlehttp/guzzle ^5.3|^6.0
  • illuminate/contracts 5.1.*|5.2.*
  • illuminate/support 5.1.*|5.2.*
  • league/commonmark ^0.13
v3.0.0

Last update
2016/01/15 21:27
License
Require
  • php >=5.5.9
  • guzzlehttp/guzzle ^5.3|^6.0
  • illuminate/contracts 5.1.*|5.2.*
  • illuminate/support 5.1.*|5.2.*
  • league/commonmark ^0.13
v2.1.1

Last update
2016/01/03 10:40
License
Require
  • php >=5.5.9
  • graham-campbell/markdown ^5.3
  • guzzlehttp/guzzle ^5.3|^6.0
  • illuminate/contracts 5.1.*|5.2.*
  • illuminate/support 5.1.*|5.2.*
2.1.x-dev

Last update
2016/01/03 10:40
License
Require
  • php >=5.5.9
  • graham-campbell/markdown ^5.3
  • guzzlehttp/guzzle ^5.3|^6.0
  • illuminate/contracts 5.1.*|5.2.*
  • illuminate/support 5.1.*|5.2.*
v2.1.0

Last update
2015/11/08 21:20
License
Require
  • php >=5.5.9
  • graham-campbell/markdown ^5.3
  • guzzlehttp/guzzle ^5.3|^6.0
  • illuminate/contracts 5.1.*|5.2.*
  • illuminate/support 5.1.*|5.2.*
v2.0.0

Last update
2015/10/06 18:42
License
Require
  • php >=5.5.9
  • graham-campbell/markdown ~5.1
  • guzzlehttp/guzzle ~5.3|~6.0
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
1.2.x-dev

Last update
2015/08/14 22:18
License
Require
  • php >=5.5.9
  • graham-campbell/markdown ~4.0
  • guzzlehttp/guzzle ~5.3|~6.0
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
v1.2.0

Last update
2015/08/14 22:18
License
Require
  • php >=5.5.9
  • graham-campbell/markdown ~4.0
  • guzzlehttp/guzzle ~5.3|~6.0
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
v1.1.1

Last update
2015/08/09 18:14
License
Require
  • php >=5.5.9
  • graham-campbell/markdown ~4.0
  • guzzlehttp/guzzle ~5.3|~6.0
  • illuminate/support 5.1.*
v1.1.0

Last update
2015/08/06 18:42
License
Require
  • php >=5.5.9
  • graham-campbell/markdown ~4.0
  • guzzlehttp/guzzle ~5.3|~6.0
  • illuminate/support 5.1.*
v1.0.0

Last update
2015/07/25 14:20
License
Require
  • php >=5.5.9
  • graham-campbell/markdown ~4.0
  • guzzlehttp/guzzle ~5.3|~6.0
  • illuminate/support 5.1.*

Comments
comments powered by Disqus