Looking to hire Laravel developers? Try LaraJobs

storage maintained by alt-three

Description
A Cached Secure Storage Provider For Laravel 5
Last update
2017/08/06 19:27 (v3.0.0)
License
Links
Downloads
9 318
v3.0.0

Last update
2017/08/06 19:27
License
Require
  • php ^7.0
  • illuminate/contracts 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • graham-campbell/flysystem ^4.0
  • graham-campbell/manager ^3.0
dev-master

Last update
2017/08/06 19:27
License
Require
  • php ^7.0
  • graham-campbell/flysystem ^4.0
  • graham-campbell/manager ^3.0
  • illuminate/contracts 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*|5.5.*
v2.3.0

Last update
2017/02/01 22:59
License
Require
  • php >=5.5.9
  • illuminate/contracts 5.1.*|5.2.*|5.3.*|5.4.*
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • graham-campbell/flysystem ^3.3
  • graham-campbell/manager ^2.3
v2.2.0

Last update
2017/01/01 12:38
License
Require
  • php >=5.5.9
  • illuminate/contracts 5.1.*|5.2.*|5.3.*|5.4.*
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • graham-campbell/flysystem ^3.3
  • graham-campbell/manager ^2.3
v2.1.0

Last update
2016/12/21 17:02
License
Require
  • php >=5.5.9
  • illuminate/contracts 5.1.*|5.2.*|5.3.*
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • graham-campbell/flysystem ^3.3
  • graham-campbell/manager ^2.3
v2.0.0

Last update
2016/10/25 22:21
License
Require
  • php >=5.5.9
  • illuminate/contracts 5.1.*|5.2.*|5.3.*
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • graham-campbell/flysystem ^3.3
  • graham-campbell/manager ^2.3
v1.1.0

Last update
2016/04/22 17:26
License
Require
  • php >=5.5.9
  • illuminate/contracts 5.1.*|5.2.*|5.3.*
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • graham-campbell/flysystem ^3.3
  • graham-campbell/manager ^2.3
v1.0.1

Last update
2016/01/24 10:54
License
Require
  • php >=5.5.9
  • illuminate/contracts 5.1.*|5.2.*
  • illuminate/support 5.1.*|5.2.*
  • graham-campbell/flysystem ^3.3
  • graham-campbell/manager ^2.3
v1.0.0

Last update
2016/01/05 13:38
License
Require
  • php >=5.5.9
  • illuminate/contracts 5.1.*|5.2.*
  • illuminate/support 5.1.*|5.2.*
  • graham-campbell/flysystem ^3.3
  • graham-campbell/manager ^2.3

Comments
comments powered by Disqus