Looking to hire Laravel developers? Try LaraJobs

throttle maintained by alt-three

Description
A request rate limiter for Laravel 5.2+
Author
Last update
2018/03/17 13:50 (dev-master)
License
Links
Downloads
74 224
dev-master

Last update
2018/03/17 13:50
License
Require
  • php ^7.1.3
  • illuminate/cache 5.5.*|5.6.*
  • illuminate/http 5.5.*|5.6.*
v3.0.0

Last update
2018/03/03 23:57
License
Require
  • php ^7.1.3
  • illuminate/cache 5.5.*|5.6.*
  • illuminate/http 5.5.*|5.6.*
2.1.x-dev

Last update
2018/01/25 20:56
License
Require
  • php ^7.0
  • illuminate/cache 5.2.*|5.3.*|5.4.*|5.5.*
  • illuminate/http 5.2.*|5.3.*|5.4.*|5.5.*
v2.1.0

Last update
2018/01/25 20:56
License
Require
  • php ^7.0
  • illuminate/cache 5.2.*|5.3.*|5.4.*|5.5.*
  • illuminate/http 5.2.*|5.3.*|5.4.*|5.5.*
v2.0.1

Last update
2018/01/02 18:13
License
Require
  • php ^7.0
  • illuminate/cache 5.2.*|5.3.*|5.4.*|5.5.*
  • illuminate/http 5.2.*|5.3.*|5.4.*|5.5.*
v2.0.0

Last update
2017/07/28 19:05
License
Require
  • php ^7.0
  • illuminate/cache 5.2.*|5.3.*|5.4.*|5.5.*
  • illuminate/http 5.2.*|5.3.*|5.4.*|5.5.*
v1.2.0

Last update
2017/01/01 12:37
License
Require
  • php >=5.5.9
  • illuminate/cache 5.2.*|5.3.*|5.4.*
  • illuminate/http 5.2.*|5.3.*|5.4.*
1.2.x-dev

Last update
2017/01/01 12:37
License
Require
  • php >=5.5.9
  • illuminate/cache 5.2.*|5.3.*|5.4.*
  • illuminate/http 5.2.*|5.3.*|5.4.*
v1.1.0

Last update
2016/08/26 21:13
License
Require
  • php >=5.5.9
  • illuminate/cache 5.2.*|5.3.*
  • illuminate/http 5.2.*|5.3.*
v1.0.6

Last update
2016/06/03 22:24
License
Require
  • php >=5.5.9
  • illuminate/cache 5.2.*|5.3.*
  • illuminate/http 5.2.*|5.3.*
v1.0.5

Last update
2016/05/29 21:05
License
Require
  • php >=5.5.9
  • illuminate/cache 5.2.*|5.3.*
  • illuminate/http 5.2.*|5.3.*
v1.0.4

Last update
2016/05/28 19:12
License
Require
  • php >=5.5.9
  • illuminate/cache 5.2.*|5.3.*
  • illuminate/http 5.2.*|5.3.*
v1.0.3

Last update
2016/05/28 19:00
License
Require
  • php >=5.5.9
  • illuminate/cache 5.2.*|5.3.*
  • illuminate/http 5.2.*|5.3.*
v1.0.2

Last update
2016/05/28 15:24
License
Require
  • php >=5.5.9
  • illuminate/cache 5.2.*|5.3.*
  • illuminate/http 5.2.*|5.3.*
v1.0.1

Last update
2016/05/28 15:04
License
Require
  • php >=5.5.9
  • illuminate/cache 5.2.*|5.3.*
  • illuminate/http 5.2.*|5.3.*
v1.0.0

Last update
2016/05/28 14:23
License
Require
  • php >=5.5.9
  • illuminate/cache 5.2.*|5.3.*
  • illuminate/http 5.2.*|5.3.*

Comments
comments powered by Disqus