Looking to hire Laravel developers? Try LaraJobs

laralastica maintained by amrsoliman

Description
A laravel elastica package.
Last update
2017/03/07 07:26 (v5.1.1)
License
Links
Downloads
1 339
v5.1.1

Last update
2017/03/07 07:26
License
Require
  • php >=5.4.0
  • ruflin/elastica 3.1.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
5.1.0

Last update
2016/04/17 00:12
License
Require
  • php >=5.4.0
  • ruflin/elastica 3.1.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.3.5

Last update
2016/04/17 00:12
License
Require
  • php >=5.4.0
  • ruflin/elastica 3.1.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
dev-master

Last update
2016/04/17 00:12
License
Require
  • php >=5.4.0
  • illuminate/database >=5.0
  • illuminate/events >=5.0
  • ruflin/elastica 3.1.*
v1.3.4

Last update
2016/04/04 23:09
License
Require
  • php >=5.4.0
  • ruflin/elastica 3.1.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.3.3

Last update
2016/03/30 17:39
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.3.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.3.2.4

Last update
2016/03/29 20:31
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.3.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.3.2.3

Last update
2016/03/29 20:22
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.3.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.3.2.2

Last update
2016/03/29 19:41
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.3.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.3.2.1

Last update
2016/03/29 18:36
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.3.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.3.2

Last update
2016/03/29 16:28
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.3.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.3.1

Last update
2016/03/21 13:00
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.3.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.3

Last update
2016/03/09 19:34
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.3.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.2.9

Last update
2016/03/07 14:27
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.3.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.2.8

Last update
2016/02/29 18:26
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.3.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.2.7

Last update
2016/02/22 10:20
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.3.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.2.6

Last update
2015/10/15 14:14
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.2.5

Last update
2015/10/09 14:56
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.2.4

Last update
2015/10/07 21:58
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.2.3

Last update
2015/10/02 16:56
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*
  • illuminate/database >=5.0
  • illuminate/events >=5.0
v1.2.2

Last update
2015/08/24 13:46
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*
  • laravel/framework >=5.0
v1.2.1

Last update
2015/08/21 02:30
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*
  • laravel/framework >=5.0
v1.2

Last update
2015/06/12 14:29
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*
  • laravel/framework >=5.0
v1.1.2

Last update
2015/06/11 21:39
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*
  • laravel/framework >=5.0
v1.1.1

Last update
2015/06/11 16:30
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*
  • laravel/framework >=5.0
v1.1

Last update
2015/06/11 15:13
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*
  • laravel/framework >=5.0
v1.0.1

Last update
2015/06/11 12:04
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*
v1.0

Last update
2015/06/11 00:05
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*
v0.1.1

Last update
2015/06/10 16:22
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*
v0.1

Last update
2015/06/10 15:43
License
Require
  • php >=5.4.0
  • ruflin/elastica 2.1.*

Comments
comments powered by Disqus