Looking to hire Laravel developers? Try LaraJobs

arrounded maintained by anahkiasen

Description
A set of self-aware Laravel abstracts that know their way around
Author
Last update
2016/08/08 19:30 (0.9.1)
Links
Downloads
24 422
0.9.1

Last update
2016/08/08 19:30
Require
  • php >=5.5.0
dev-develop

Last update
2016/08/08 19:30
Require
  • php >=5.5.0
dev-master

Last update
2016/08/08 19:30
Require
  • php >=5.5.0
0.9.0

Last update
2016/01/26 14:09
Require
  • php >=5.5.0
0.5.x-dev

Last update
2015/12/02 13:00
Require
  • php >=5.5.0
0.5.12

Last update
2015/12/02 13:00
Require
  • php >=5.5.0
0.8.0

Last update
2015/12/02 12:57
Require
  • php >=5.5.0
0.5.11

Last update
2015/08/04 14:16
Require
  • php >=5.5.0
0.5.10

Last update
2015/08/04 13:32
Require
  • php >=5.5.0
0.5.9

Last update
2015/07/28 12:32
Require
  • php >=5.5.0
0.5.8

Last update
2015/07/24 11:54
Require
  • php >=5.5.0
0.5.7

Last update
2015/06/18 19:27
Require
  • php >=5.5.0
0.7.0

Last update
2015/06/18 19:26
Require
  • php >=5.5.0
0.6.2

Last update
2015/06/11 15:16
Require
  • php >=5.5.0
0.6.1

Last update
2015/05/18 14:14
Require
  • php >=5.5.0
0.6.0

Last update
2015/04/09 09:26
Require
  • php >=5.5.0
0.5.6

Last update
2015/01/26 10:46
Require
  • php >=5.5.0
0.5.5

Last update
2015/01/15 18:41
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery ~0.9.2
0.5.4

Last update
2014/12/17 17:00
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery ~0.9.2
0.5.3

Last update
2014/12/17 16:50
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery ~0.9.2
0.5.2

Last update
2014/12/11 09:33
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery ~0.9.2
0.5.1

Last update
2014/12/11 09:17
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery ~0.9.2
0.5.0

Last update
2014/12/10 14:18
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery ~0.9.2
0.4.1

Last update
2014/11/18 10:35
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery ~0.9.2
0.4.0

Last update
2014/11/12 10:19
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery ~0.9.2
0.3.2

Last update
2014/10/24 14:49
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery ~0.9.2
0.3.1

Last update
2014/10/16 14:48
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery dev-master
0.3.0

Last update
2014/10/10 14:40
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery dev-master
0.2.2

Last update
2014/09/26 08:25
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery dev-master
0.2.1

Last update
2014/09/19 15:58
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery dev-master
0.2.0

Last update
2014/09/15 14:39
Require
  • php >=5.5.0
  • illuminate/support ~4.2.0
  • mockery/mockery dev-master
0.1.0

Last update
2014/09/10 16:12
Require
  • php >=5.4.0
  • illuminate/support ~4
  • mockery/mockery dev-master

Comments
comments powered by Disqus