Looking to hire Laravel developers? Try LaraJobs

orm maintained by analogue

Description
An intuitive Data Mapper ORM for PHP and Laravel
Author
Last update
2019/03/12 16:17 (5.6.x-dev)
License
Downloads
13 263
5.6.x-dev

Last update
2019/03/12 16:17
License
Require
  • php >=7.0.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
v5.6.14

Last update
2019/03/12 16:17
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.6.13

Last update
2019/02/11 04:54
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
dev-master

Last update
2019/02/06 03:23
License
Require
  • php >=7.0.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
v5.6.12

Last update
2018/06/19 14:27
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.6.11

Last update
2018/06/19 09:37
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.6.10

Last update
2018/05/30 15:17
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.6.9

Last update
2018/05/30 08:06
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.6.8

Last update
2018/05/29 13:16
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.6.7

Last update
2018/05/28 15:04
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
dev-fix/inheritance-eager-loading

Last update
2018/05/28 14:57
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.6.6

Last update
2018/03/15 13:41
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.6.5

Last update
2018/03/09 06:50
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.6.4

Last update
2018/02/26 09:09
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.6.2

Last update
2018/02/23 11:30
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.6.3

Last update
2018/02/23 11:30
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.6.1

Last update
2018/02/23 11:11
License
Require
  • php >=7.0.0
  • illuminate/database 5.5.*|5.6.*
  • illuminate/events 5.5.*|5.6.*
  • illuminate/pagination 5.5.*|5.6.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.6.0

Last update
2018/02/08 08:53
License
Require
  • php >=7.0.0
  • illuminate/database ~5.6.0
  • illuminate/events ~5.6.0
  • illuminate/pagination ~5.6.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
5.5.x-dev

Last update
2018/02/08 07:25
License
Require
  • php >=7.0.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
  • illuminate/database 5.1.* || 5.2.* || 5.3.* || 5.4.* || 5.5.*
  • illuminate/events 5.1.* || 5.2.* || 5.3.* || 5.4.* || 5.5.*
  • illuminate/pagination 5.1.* || 5.2.* || 5.3.* || 5.4.* || 5.5.*
v5.5.22

Last update
2018/01/26 09:32
License
Require
  • php >=7.0.0
  • illuminate/database 5.1.* || 5.2.* || 5.3.* || 5.4.* || 5.5.*
  • illuminate/events 5.1.* || 5.2.* || 5.3.* || 5.4.* || 5.5.*
  • illuminate/pagination 5.1.* || 5.2.* || 5.3.* || 5.4.* || 5.5.*
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.5.21

Last update
2017/12/22 10:30
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.5.20

Last update
2017/12/22 09:05
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.5.19

Last update
2017/12/05 15:03
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.5.18

Last update
2017/10/31 08:26
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.5.17

Last update
2017/10/30 09:35
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.5.16

Last update
2017/10/27 09:15
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.5.15

Last update
2017/10/25 13:57
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.5.14

Last update
2017/10/25 07:48
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.5.13

Last update
2017/10/12 14:14
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.5.12

Last update
2017/10/11 15:03
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.5.11

Last update
2017/10/11 11:41
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.5.10

Last update
2017/10/11 11:23
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
  • psr/simple-cache ~1.0
  • psr/container ~1.0
v5.5.9

Last update
2017/10/06 10:14
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
v5.5.8

Last update
2017/10/05 15:51
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
v5.5.7

Last update
2017/09/14 07:07
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
v5.5.6

Last update
2017/09/14 06:31
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
v5.5.4

Last update
2017/09/13 12:11
License
Require
  • php >=7.0.0
  • illuminate/database 5.1.*|5.2.*|5.3.*|5.4.*
  • illuminate/events 5.1.*|5.2.*|5.3.*|5.4.*
  • illuminate/pagination 5.1.*|5.2.*|5.3.*|5.4.*
  • doctrine/instantiator ^1.0
  • ocramius/proxy-manager ^2.0
  • ocramius/generated-hydrator ^2.0
v5.5.3

Last update
2017/08/31 08:30
License
Require
  • php >=7.0.0
  • illuminate/database ^5.1.0
  • illuminate/events ^5.1.0
  • illuminate/pagination ^5.1.0
  • doctrine/instantiator ^1.0.0
  • ocramius/proxy-manager ^2.0.0
  • ocramius/generated-hydrator ^2.0.0
v5.5.2

Last update
2017/08/31 08:12
License
Require
  • php >=7.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/pagination ~5.5.0
  • doctrine/instantiator ^1.0
v5.5.1

Last update
2017/08/30 15:19
License
Require
  • php >=7.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/pagination ~5.5.0
  • doctrine/instantiator ^1.0
v5.5.0

Last update
2017/08/30 15:02
License
Require
  • php >=7.0
  • illuminate/database ~5.5.0
  • illuminate/events ~5.5.0
  • illuminate/pagination ~5.5.0
  • doctrine/instantiator ^1.0
5.4.x-dev

Last update
2017/07/21 10:14
License
Require
  • doctrine/instantiator ^1.0
  • php >=5.6.4
  • illuminate/database ~5.4.0
  • illuminate/events ~5.4.0
  • illuminate/pagination ~5.4.0
v5.4.2

Last update
2017/07/06 07:26
License
Require
  • php >=5.6.4
  • illuminate/database ~5.4.0
  • illuminate/events ~5.4.0
  • illuminate/pagination ~5.4.0
  • doctrine/instantiator ^1.0
v5.4.1

Last update
2017/07/01 11:19
License
Require
  • php >=5.6.4
  • illuminate/database ~5.4.0
  • illuminate/events ~5.4.0
  • illuminate/pagination ~5.4.0
  • doctrine/instantiator ^1.0
v5.4.0

Last update
2017/02/22 13:32
License
Require
  • php >=5.6.4
  • illuminate/database ~5.4.0
  • illuminate/events ~5.4.0
  • illuminate/pagination ~5.4.0
  • doctrine/instantiator ^1.0
5.3.x-dev

Last update
2017/02/22 13:17
License
Require
  • php >=5.6.4
  • doctrine/instantiator ^1.0
  • illuminate/database ~5.3.0
  • illuminate/events ~5.3.0
  • illuminate/pagination ~5.3.0
v5.3.2

Last update
2017/01/27 07:20
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3.0
  • illuminate/events ~5.3.0
  • illuminate/pagination ~5.3.0
  • doctrine/instantiator ^1.0
v5.3.1

Last update
2017/01/27 07:17
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3.0
  • illuminate/events ~5.3.0
  • illuminate/pagination ~5.3.0
  • doctrine/instantiator ^1.0
v5.3.0

Last update
2016/12/14 22:39
License
Require
  • php >=5.6.4
  • illuminate/database ~5.3
  • illuminate/events ~5.3
  • illuminate/pagination ~5.3
  • doctrine/instantiator ^1.0
5.1.x-dev

Last update
2016/08/17 15:26
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
v5.2.5

Last update
2016/08/17 15:26
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
v5.2.4

Last update
2016/08/04 13:04
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
v5.2.3

Last update
2016/06/29 09:20
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
v5.2.2

Last update
2016/05/25 07:01
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
v5.2.1

Last update
2016/02/12 06:28
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
v5.2

Last update
2016/01/19 10:46
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
v5.1.9

Last update
2015/11/18 08:35
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
5.1.8

Last update
2015/10/20 07:56
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
v5.1.7

Last update
2015/09/30 20:59
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
v5.1.6

Last update
2015/09/23 05:47
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
v5.1.5

Last update
2015/09/08 15:16
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
5.0.x-dev

Last update
2015/09/08 13:20
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
  • analogue/support ~5.0
v5.1.4

Last update
2015/09/08 13:18
License
Require
  • php >=5.5.0
  • illuminate/database ~5.0
  • illuminate/events ~5.0
  • illuminate/pagination ~5.0
  • analogue/support ~5.0
v5.1.3

Last update
2015/09/06 20:31
License
Require
  • php >=5.5.0
  • illuminate/database 5.1.*
  • illuminate/events 5.1.*
  • illuminate/pagination 5.1.*
v5.0.2

Last update
2015/09/06 20:29
License
Require
  • php >=5.4.0
  • illuminate/database 5.0.*
  • illuminate/events 5.0.*
  • illuminate/pagination 5.0.*
v5.0.1

Last update
2015/09/06 09:13
License
Require
  • php >=5.4.0
  • illuminate/database 5.0.*
  • illuminate/events 5.0.*
  • illuminate/pagination 5.0.*
v5.1.2

Last update
2015/09/06 09:11
License
Require
  • php >=5.5.0
  • illuminate/database 5.1.*
  • illuminate/events 5.1.*
  • illuminate/pagination 5.1.*
v5.1.1

Last update
2015/09/06 08:37
License
Require
  • php >=5.5.0
  • illuminate/database 5.1.*
  • illuminate/events 5.1.*
  • illuminate/pagination 5.1.*
v5.1

Last update
2015/09/06 08:34
License
Require
  • php >=5.5.0
  • illuminate/database 5.1.*
  • illuminate/events 5.1.*
  • illuminate/pagination 5.1.*
v5.0

Last update
2015/09/06 08:02
License
Require
  • php >=5.4.0
  • illuminate/database 5.*
  • illuminate/events 5.*
  • illuminate/pagination 5.*
v2.1.10

Last update
2015/06/04 11:09
License
Require
  • php >=5.4.0
  • illuminate/database 5.*
  • illuminate/events 5.*
  • illuminate/pagination 5.*
v2.1.9

Last update
2015/05/16 13:29
License
Require
  • php >=5.4.0
  • illuminate/database 5.*
  • illuminate/events 5.*
  • illuminate/pagination 5.*
v2.1.8

Last update
2015/05/14 14:03
License
Require
  • php >=5.4.0
  • illuminate/database 5.*
  • illuminate/events 5.*
  • illuminate/pagination 5.*
v2.1.7

Last update
2015/05/06 07:36
License
Require
  • php >=5.4.0
  • illuminate/database 5.*
  • illuminate/events 5.*
  • illuminate/pagination 5.*
v2.1.6

Last update
2015/04/15 13:31
License
Require
  • php >=5.4.0
  • illuminate/database 5.*
  • illuminate/events 5.*
  • illuminate/pagination 5.*
v2.1.5

Last update
2015/03/30 11:21
License
Require
  • php >=5.4.0
  • illuminate/database 5.*
  • illuminate/events 5.*
  • illuminate/pagination 5.*
v2.1.4

Last update
2015/03/26 23:59
License
Require
  • php >=5.4.0
  • illuminate/database 5.*
  • illuminate/events 5.*
  • illuminate/pagination 5.*
v2.1.3

Last update
2015/03/22 11:50
License
Require
  • php >=5.4.0
  • illuminate/database 5.*
  • illuminate/events 5.*
  • illuminate/pagination 5.*
v2.1.2

Last update
2015/03/20 16:32
License
Require
  • php >=5.4.0
  • illuminate/database 5.*
  • illuminate/events 5.*
  • illuminate/pagination 5.*
v2.1.1

Last update
2015/03/19 23:11
License
Require
  • php >=5.4.0
  • illuminate/database 5.*
  • illuminate/events 5.*
  • illuminate/pagination 5.*
v2.1.0

Last update
2015/03/19 14:08
License
Require
  • php >=5.4.0
  • illuminate/database 5.*
  • illuminate/events 5.*
  • illuminate/pagination 5.*
v2.0.1

Last update
2015/02/10 14:15
License
Require
  • php >=5.4.0
  • illuminate/support 4.*|5.*
  • illuminate/database 4.*|5.*
  • illuminate/events 4.*|5.*
v2.0

Last update
2015/02/10 13:56
License
Require
  • php >=5.4.0
  • illuminate/support 4.*|5.*
  • illuminate/database 4.*|5.*
  • illuminate/events 4.*|5.*
1.0.x-dev

Last update
2015/02/10 13:42
License
Require
  • php >=5.4.0
  • illuminate/support 4.*
  • illuminate/database 4.*
  • illuminate/events 4.*
v1.0.4

Last update
2015/02/10 13:42
License
Require
  • php >=5.4.0
  • illuminate/support 4.*
  • illuminate/database 4.*
  • illuminate/events 4.*
v1.0.3

Last update
2014/12/03 22:24
License
Require
  • php >=5.4.0
  • illuminate/support 4.*|5.*
  • illuminate/database 4.*|5.*
  • illuminate/events 4.*|5.*
v1.0.2

Last update
2014/12/01 13:41
License
Require
  • php >=5.4.0
  • illuminate/support 4.*|5.*
  • illuminate/database 4.*|5.*
  • illuminate/events 4.*|5.*
v1.0.1

Last update
2014/12/01 10:24
License
Require
  • php >=5.4.0
  • illuminate/support 4.*|5.*
  • illuminate/database 4.*|5.*
  • illuminate/events 4.*|5.*
v1.0.0

Last update
2014/11/28 12:02
License
Require
  • php >=5.4.0
  • illuminate/support 4.*|5.*
  • illuminate/database 4.*|5.*
  • illuminate/events 4.*|5.*

Comments
comments powered by Disqus