Looking to hire Laravel developers? Try LaraJobs

products maintained by angel

Description
An Angel CMS module for products.
Author
Last update
2015/12/09 04:19 (dev-master)
Downloads
241
dev-master

Last update
2015/12/09 04:19
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
v1.0.5

Last update
2015/07/22 00:27
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
v1.0.4

Last update
2014/11/25 19:15
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
v1.0.3

Last update
2014/11/03 20:15
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
v1.0.2

Last update
2014/10/31 21:01
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
dev-nestable

Last update
2014/10/31 04:24
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
v1.0.1

Last update
2014/10/29 04:50
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
v1.0.0

Last update
2014/09/29 20:37
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
1.0.0.x-dev

Last update
2014/09/29 20:37
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
0.0.4.x-dev

Last update
2014/09/06 23:06
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
0.0.4

Last update
2014/09/06 23:06
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
0.0.3

Last update
2014/08/26 16:21
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
0.0.3.x-dev

Last update
2014/08/26 16:21
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
0.0.2

Last update
2014/08/12 16:49
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
0.0.2.x-dev

Last update
2014/08/12 16:49
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • stripe/stripe-php ~1.9
Comments
comments powered by Disqus