Looking to hire Laravel developers? Try LaraJobs

laravel-opcache maintained by appstract

Description
PHP OPcache Artisan commands for Laravel.
Last update
2020/12/01 16:12 (4.0.2)
License
Downloads
874 993
4.0.2

Last update
2020/12/01 16:12
License
Require
  • php >=7.2.5
  • laravel/framework >=7.0
  • guzzlehttp/guzzle ^6.3.1|^7.0
dev-master

Last update
2020/12/01 16:12
License
Require
  • laravel/framework >=7.0
  • guzzlehttp/guzzle ^6.3.1|^7.0
  • php >=7.2.5
4.0.1

Last update
2020/08/13 08:00
License
Require
  • php ^7.2.5
  • laravel/framework >=7.0
  • guzzlehttp/guzzle ^6.3.1|^7.0
4.0.0

Last update
2020/03/29 15:02
License
Require
  • php ^7.2.5
  • laravel/framework >=7.0
  • guzzlehttp/guzzle ^6.3
2.0.5

Last update
2019/12/31 20:08
License
Require
  • php >=5.6
  • illuminate/console >=5.5
  • illuminate/support >=5.5
  • illuminate/routing >=5.5
  • illuminate/filesystem >=5.5
  • appstract/lush-http ^0.5
2.x-dev

Last update
2019/12/31 20:08
License
Require
  • php >=5.6
  • illuminate/console >=5.5
  • illuminate/support >=5.5
  • illuminate/routing >=5.5
  • illuminate/filesystem >=5.5
  • appstract/lush-http ^0.5
3.2.1

Last update
2019/12/31 20:06
License
Require
  • php ^7.1.3
  • illuminate/console >=5.8
  • illuminate/support >=5.8
  • illuminate/routing >=5.8
  • illuminate/filesystem >=5.8
  • appstract/lush-http ^0.5
2.0.4

Last update
2019/12/29 15:42
License
Require
  • php >=5.6
  • illuminate/console >=5.5
  • illuminate/support >=5.5
  • illuminate/routing >=5.5
  • illuminate/filesystem >=5.5
  • appstract/lush-http ^0.5
3.2.0

Last update
2019/12/29 15:42
License
Require
  • php ^7.1.3
  • illuminate/console >=5.8
  • illuminate/support >=5.8
  • illuminate/routing >=5.8
  • illuminate/filesystem >=5.8
  • appstract/lush-http ^0.5
3.1.0

Last update
2019/12/23 18:05
License
Require
  • php ^7.1.3
  • illuminate/console >=5.8
  • illuminate/support >=5.8
  • illuminate/routing >=5.8
  • illuminate/filesystem >=5.8
  • appstract/lush-http ^0.5
3.0.1

Last update
2019/09/29 20:28
License
Require
  • php ^7.1.3
  • illuminate/console >=5.8
  • illuminate/support >=5.8
  • illuminate/routing >=5.8
  • illuminate/filesystem >=5.8
  • appstract/lush-http ^0.5
3.0.0

Last update
2019/06/22 21:56
License
Require
  • php ^7.1.3
  • illuminate/console >=5.8
  • illuminate/support >=5.8
  • illuminate/routing >=5.8
  • illuminate/filesystem >=5.8
  • appstract/lush-http ^0.5
dev-develop

Last update
2019/06/22 21:44
License
Require
  • appstract/lush-http ^0.5
  • php ^7.1.3
  • illuminate/console >=5.8
  • illuminate/support >=5.8
  • illuminate/routing >=5.8
  • illuminate/filesystem >=5.8
2.0.3

Last update
2019/06/17 19:35
License
Require
  • php >=5.6
  • illuminate/console >=5.5
  • illuminate/support >=5.5
  • illuminate/routing >=5.5
  • illuminate/filesystem >=5.5
  • appstract/lush-http ^0.5
2.0.2

Last update
2018/07/19 12:41
License
Require
  • php >=5.6
  • illuminate/console >=5.5
  • illuminate/support >=5.5
  • illuminate/routing >=5.5
  • illuminate/filesystem >=5.5
  • appstract/lush-http ^0.5
2.0.1

Last update
2018/04/14 21:12
License
Require
  • php >=5.6
  • illuminate/console >=5.5
  • illuminate/support >=5.5
  • illuminate/routing >=5.5
  • illuminate/filesystem >=5.5
  • appstract/lush-http ^0.5
2.0.0

Last update
2018/01/22 15:34
License
Require
  • php >=5.6
  • illuminate/console >=5.5
  • illuminate/support >=5.5
  • illuminate/routing >=5.5
  • illuminate/filesystem >=5.5
  • appstract/lush-http ^0.5
1.4.0

Last update
2017/12/19 12:59
License
Require
  • php >=5.6
  • illuminate/console >=5.4
  • illuminate/support >=5.4
  • illuminate/routing >=5.4
  • illuminate/filesystem >=5.4
  • appstract/lush-http ^0.5
1.3.1

Last update
2017/12/19 12:51
License
Require
  • php >=5.6
  • illuminate/console >=5.4
  • illuminate/support >=5.4
  • illuminate/routing >=5.4
  • illuminate/filesystem >=5.4
  • appstract/lush-http ^0.5
1.3.2

Last update
2017/12/19 12:51
License
Require
  • php >=5.6
  • illuminate/console >=5.4
  • illuminate/support >=5.4
  • illuminate/routing >=5.4
  • illuminate/filesystem >=5.4
  • appstract/lush-http ^0.5
1.3.3

Last update
2017/12/19 12:51
License
Require
  • php >=5.6
  • illuminate/console >=5.4
  • illuminate/support >=5.4
  • illuminate/routing >=5.4
  • illuminate/filesystem >=5.4
  • appstract/lush-http ^0.5
1.3.0

Last update
2017/10/03 10:23
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • illuminate/filesystem >=5.1
  • appstract/lush-http ^0.2
1.2.5

Last update
2017/09/25 09:21
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • appstract/lush-http ^0.2
1.2.4

Last update
2017/09/05 18:15
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • appstract/lush-http ^0.2
1.2.3

Last update
2017/07/28 08:52
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • appstract/lush-http ^0.2
1.2.2

Last update
2017/07/25 09:39
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • appstract/lush-http ^0.2
1.2.1

Last update
2017/07/13 11:27
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • appstract/lush-http ^0.2
1.2.0

Last update
2017/07/12 15:47
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • appstract/lush-http ^0.2
1.1.6

Last update
2017/06/21 17:08
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • appstract/lush-http ^0.2
1.1.5

Last update
2017/06/07 13:30
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • appstract/lush-http ^0.2
1.1.4

Last update
2017/06/07 11:25
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • appstract/lush-http ^0.2
1.1.3

Last update
2017/05/26 14:24
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • appstract/lush-http ^0.2
1.1.2

Last update
2017/05/24 15:01
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • appstract/lush-http ^0.2
1.1.1

Last update
2017/05/15 16:03
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • appstract/lush-http ^0.2
1.1.0

Last update
2017/04/09 21:48
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • illuminate/routing >=5.1
  • appstract/lush-http ^0.1
1.0.0

Last update
2017/03/08 22:43
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • appstract/lush-http ^0.1
0.2.1

Last update
2017/03/08 22:26
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • appstract/lush-http ^0.1
0.2.0

Last update
2017/03/03 10:49
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • appstract/lush-http ^0.1
0.1.2

Last update
2017/02/27 14:50
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • appstract/lush-http ^0.1
0.1.1

Last update
2017/02/21 11:58
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • appstract/lush-http 0.0.6
0.1.0

Last update
2017/02/19 22:57
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • appstract/lush-http 0.0.4
0.0.5

Last update
2017/02/15 09:30
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • guzzlehttp/guzzle ^5.3|^6.2
0.0.4

Last update
2017/02/12 23:04
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • guzzlehttp/guzzle ^5.3|^6.2
0.0.3

Last update
2017/02/10 22:33
License
Require
  • php >=5.6
  • illuminate/console >=5.1
  • illuminate/support >=5.1
  • guzzlehttp/guzzle ^5.3
0.0.2

Last update
2017/02/10 11:57
License
Require
  • php >=5.6
  • illuminate/console >=5.3
  • illuminate/support >=5.3
  • guzzlehttp/guzzle ^5.3
0.0.1

Last update
2017/02/06 19:55
License
Require
  • php >=5.6
  • illuminate/console >=5.3
  • illuminate/support >=5.3
  • guzzlehttp/guzzle ^5.3

Comments
comments powered by Disqus