Looking to hire Laravel developers? Try LaraJobs

laravel-html maintained by arcanedev

Description
HTML and Form Builders for the Laravel Framework
Author
Last update
2017/08/30 16:41 (dev-master)
License
Downloads
4 287
dev-master

Last update
2017/08/30 16:41
License
Require
  • arcanedev/support ~4.0
  • php >=7.0
5.5.0

Last update
2017/08/30 16:39
License
Require
  • php >=7.0
  • arcanedev/support ~4.0
dev-feature-mutate_related_models

Last update
2017/05/16 11:11
License
Require
  • php >=5.6.4
  • arcanedev/support ~4.0
dev-feature-select_option_attributes

Last update
2017/05/16 11:02
License
Require
  • php >=5.6.4
  • arcanedev/support ~4.0
5.4.x-dev

Last update
2017/04/27 12:09
License
Require
  • php >=5.6.4
  • arcanedev/support ~4.0
5.4.2

Last update
2017/03/10 18:19
License
Require
  • php >=5.6.4
  • arcanedev/support ~4.0
5.4.1

Last update
2017/01/31 13:05
License
Require
  • php >=5.6.4
  • arcanedev/support ~4.0
5.4.0

Last update
2017/01/27 14:16
License
Require
  • php >=5.6.4
  • arcanedev/support ~3.0
5.3.x-dev

Last update
2016/09/04 15:34
License
Require
  • php >=5.6
  • arcanedev/support ~3.0
5.3.1

Last update
2016/08/27 18:55
License
Require
  • php >=5.6
  • arcanedev/support ~3.0
5.3.0

Last update
2016/08/06 21:36
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
5.2.4

Last update
2016/06/12 22:19
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
5.2.3

Last update
2016/05/19 19:16
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
5.2.2

Last update
2016/01/21 21:44
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
5.2.1

Last update
2015/12/30 05:42
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
5.2.x-dev

Last update
2015/12/30 05:42
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
5.2.0

Last update
2015/12/22 11:29
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
  • illuminate/routing ~5.2.0
  • illuminate/session ~5.2.0
5.1.x-dev

Last update
2015/12/22 11:14
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
  • illuminate/routing ~5.1.0
  • illuminate/session ~5.1.0
5.1.10

Last update
2015/11/28 10:26
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
  • illuminate/routing ~5.1.0
  • illuminate/session ~5.1.0
5.1.9

Last update
2015/11/28 09:57
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
  • illuminate/routing ~5.1.0
  • illuminate/session ~5.1.0
5.1.8

Last update
2015/11/06 18:56
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
  • illuminate/routing ~5.1.0
  • illuminate/session ~5.1.0
5.1.7

Last update
2015/10/18 15:18
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
  • illuminate/routing ~5.1.0
  • illuminate/session ~5.1.0
5.1.6

Last update
2015/10/10 14:51
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
  • illuminate/routing ~5.1.0
  • illuminate/session ~5.1.0
5.1.5

Last update
2015/09/11 19:42
License
Require
  • php >=5.5.9
  • arcanedev/support ~3.0
  • illuminate/routing ~5.1.0
  • illuminate/session ~5.1.0
5.1.4

Last update
2015/09/06 05:07
License
Require
  • php >=5.5.9
  • arcanedev/support ~2.0
  • illuminate/http ~5.1.0
  • illuminate/routing ~5.1.0
  • illuminate/session ~5.1.0
5.1.3

Last update
2015/09/04 22:06
License
Require
  • php >=5.5.9
  • arcanedev/support ~2.0
  • illuminate/http ~5.1.0
  • illuminate/routing ~5.1.0
  • illuminate/session ~5.1.0
5.1.2

Last update
2015/09/01 09:39
License
Require
  • php >=5.5.9
  • arcanedev/support ~2.0
  • illuminate/http ~5.1.0
  • illuminate/routing ~5.1.0
  • illuminate/session ~5.1.0
5.1.1

Last update
2015/08/28 17:18
License
Require
  • php >=5.5.9
  • arcanedev/support ~2.0
  • illuminate/http ~5.1.0
  • illuminate/routing ~5.1.0
  • illuminate/session ~5.1.0
5.1.0

Last update
2015/08/27 21:45
License
Require
  • php >=5.5.9
  • arcanedev/support ~2.0
  • illuminate/http ~5.1.0
  • illuminate/routing ~5.1.0
  • illuminate/session ~5.1.0

Comments
comments powered by Disqus