Looking to hire Laravel developers? Try LaraJobs

laravel-tracker maintained by arcanedev

Description
Tracker package for Laravel.
Author
Last update
2017/09/07 09:51 (0.10.0)
License
Downloads
605
0.10.0

Last update
2017/09/07 09:51
License
Require
  • arcanedev/agent ~3.0
  • arcanedev/geo-ip ~2.2
  • arcanedev/support ~4.2
  • jaybizzle/crawler-detect ~1.2
  • php >=7.0
  • ramsey/uuid ~3.6
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.4
dev-master

Last update
2017/09/07 09:51
License
Require
  • arcanedev/agent ~3.0
  • arcanedev/geo-ip ~2.2
  • arcanedev/support ~4.2
  • jaybizzle/crawler-detect ~1.2
  • php >=7.0
  • ramsey/uuid ~3.6
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.4
v0.9.x-dev

Last update
2017/09/06 13:21
License
Require
  • arcanedev/agent ~2.0
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~4.0
  • jaybizzle/crawler-detect ~1.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.9.4

Last update
2017/09/06 13:21
License
Require
  • arcanedev/agent ~2.0
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~4.0
  • jaybizzle/crawler-detect ~1.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.9.3

Last update
2017/06/18 22:20
License
Require
  • arcanedev/agent ~2.0
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~4.0
  • jaybizzle/crawler-detect ~1.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.9.2

Last update
2017/02/20 19:08
License
Require
  • arcanedev/agent ~2.0
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~4.0
  • jaybizzle/crawler-detect ~1.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.8.2

Last update
2017/02/08 17:11
License
Require
  • arcanedev/agent ~1.0
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~3.20
  • jaybizzle/crawler-detect ~1.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
v0.8.x-dev

Last update
2017/02/08 17:11
License
Require
  • arcanedev/agent ~1.0
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~3.20
  • jaybizzle/crawler-detect ~1.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.9.1

Last update
2017/02/07 14:07
License
Require
  • arcanedev/agent ~2.0
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~4.0
  • jaybizzle/crawler-detect ~1.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.9.0

Last update
2017/01/31 17:40
License
Require
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~4.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.8.1

Last update
2017/01/31 17:03
License
Require
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~3.20
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.8.0

Last update
2016/12/21 18:29
License
Require
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~3.20
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.7.1

Last update
2016/12/19 17:01
License
Require
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~3.20
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.7.0

Last update
2016/12/16 19:05
License
Require
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~3.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.6.1

Last update
2016/12/13 14:47
License
Require
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~3.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.6.0

Last update
2016/12/13 13:22
License
Require
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~3.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.5.0

Last update
2016/12/12 16:22
License
Require
  • arcanedev/geo-ip ~2.0
  • arcanedev/support ~3.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.4.0

Last update
2016/12/09 11:58
License
Require
  • arcanedev/support ~3.0
  • geoip2/geoip2 ~2.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.3.0

Last update
2016/12/08 19:56
License
Require
  • arcanedev/support ~3.0
  • geoip2/geoip2 ~2.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.2.1

Last update
2016/12/08 02:09
License
Require
  • arcanedev/support ~3.0
  • geoip2/geoip2 ~2.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.2.0

Last update
2016/12/07 22:53
License
Require
  • arcanedev/support ~3.0
  • geoip2/geoip2 ~2.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.1.5

Last update
2016/12/07 14:42
License
Require
  • arcanedev/support ~3.0
  • geoip2/geoip2 ~2.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.1.4

Last update
2016/12/06 18:48
License
Require
  • arcanedev/support ~3.0
  • geoip2/geoip2 ~2.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.1.3

Last update
2016/12/06 15:52
License
Require
  • arcanedev/support ~3.0
  • geoip2/geoip2 ~2.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.1.2

Last update
2016/12/06 15:10
License
Require
  • arcanedev/support ~3.0
  • geoip2/geoip2 ~2.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.1.1

Last update
2016/12/05 19:10
License
Require
  • arcanedev/support ~3.0
  • geoip2/geoip2 ~2.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.1.0

Last update
2016/12/05 18:17
License
Require
  • arcanedev/support ~3.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.0.2

Last update
2016/12/05 16:40
License
Require
  • arcanedev/support ~3.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0
  • snowplow/referer-parser ~0.2
  • ua-parser/uap-php ~3.0
0.0.1

Last update
2016/12/03 20:06
License
Require
  • arcanedev/support ~3.0
  • jaybizzle/crawler-detect ~1.0
  • jenssegers/agent ~2.0
  • php >=5.6.4
  • ramsey/uuid ~3.0

Comments
comments powered by Disqus