Looking to hire Laravel developers? Try LaraJobs

log-viewer maintained by arcanedev

Description
Provides a Log Viewer for Laravel 5/6
Author
Last update
2020/03/04 08:47 (7.0.0)
License
Downloads
1 262 670
7.0.0

Last update
2020/03/04 08:47
License
Require
  • php ^7.2.5
  • ext-json *
  • psr/log ^1.0
  • arcanedev/support ^7.0
dev-master

Last update
2020/03/04 08:47
License
Require
  • ext-json *
  • psr/log ^1.0
  • php ^7.2.5
  • arcanedev/support ^7.0
dev-laravel-7

Last update
2020/03/04 08:32
License
Require
  • ext-json *
  • psr/log ^1.0
  • php ^7.2.5
  • arcanedev/support ^7.0
v5.x-dev

Last update
2020/02/17 01:41
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ^1.0
  • arcanedev/support ^5.1.1
5.2.0

Last update
2020/01/09 12:45
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ^1.0
  • arcanedev/support ^5.0
5.1.7

Last update
2019/12/01 13:34
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ^1.0
  • arcanedev/support ^5.0
5.1.6

Last update
2019/10/22 21:21
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ^1.0
  • arcanedev/support ^5.0
5.1.5

Last update
2019/10/19 17:04
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ^1.0
  • arcanedev/support ^5.0
v4.5.x-dev

Last update
2019/10/15 15:42
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.3.0
  • ext-json *
4.5.5

Last update
2019/10/15 15:42
License
Require
  • php >=7.1.3
  • ext-json *
  • psr/log ~1.0
  • arcanedev/support ~4.3.0
5.1.4

Last update
2019/10/03 13:08
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ^1.0
  • arcanedev/support ^5.0
5.1.3

Last update
2019/10/03 12:57
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ^1.0
  • arcanedev/support ^5.0
5.1.2

Last update
2019/10/03 02:14
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ^1.0
  • arcanedev/support ^5.0
5.1.1

Last update
2019/10/02 22:50
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ^1.0
  • arcanedev/support ^5.0
5.1.0

Last update
2019/10/02 20:12
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ^1.0
  • arcanedev/support ^5.0
5.0.3

Last update
2019/09/25 11:07
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ~1.0
  • arcanedev/support ~5.0.0
5.0.2

Last update
2019/09/14 08:13
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ~1.0
  • arcanedev/support ~5.0.0
5.0.1

Last update
2019/09/12 19:14
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ~1.0
  • arcanedev/support ~5.0.0
4.7.3

Last update
2019/09/12 19:13
License
Require
  • php >=7.1.3
  • ext-json *
  • psr/log ~1.0
  • arcanedev/support ~4.5.0
v4.7.x-dev

Last update
2019/09/12 19:13
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.5.0
  • ext-json *
4.6.4

Last update
2019/09/12 19:11
License
Require
  • php >=7.1.3
  • ext-json *
  • psr/log ~1.0
  • arcanedev/support ~4.4.0
v4.6.x-dev

Last update
2019/09/12 19:11
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.4.0
  • ext-json *
4.5.4

Last update
2019/09/12 19:09
License
Require
  • php >=7.1.3
  • ext-json *
  • psr/log ~1.0
  • arcanedev/support ~4.3.0
4.4.5

Last update
2019/09/12 19:08
License
Require
  • php >=7.0
  • ext-json *
  • psr/log ~1.0
  • arcanedev/support ~4.1
v4.4.x-dev

Last update
2019/09/12 19:08
License
Require
  • psr/log ~1.0
  • php >=7.0
  • arcanedev/support ~4.1
  • ext-json *
4.3.12

Last update
2019/09/12 19:06
License
Require
  • php >=5.6
  • ext-json *
  • psr/log ~1.0
  • arcanedev/support ~4.1.0
v4.3.x-dev

Last update
2019/09/12 19:06
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~4.1.0
  • ext-json *
v4.2.x-dev

Last update
2019/09/12 18:53
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~3.20
  • ext-json *
4.2.1

Last update
2019/09/12 18:53
License
Require
  • php >=5.6
  • ext-json *
  • psr/log ~1.0
  • arcanedev/support ~3.20
5.0.0

Last update
2019/09/04 10:34
License
Require
  • php >=7.2.0
  • ext-json *
  • psr/log ~1.0
  • arcanedev/support ~5.0.0
dev-develop

Last update
2019/04/18 14:24
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.5.0
4.7.2

Last update
2019/04/13 10:01
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.5.0
4.3.11

Last update
2019/03/26 11:39
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~4.1.0
4.7.1

Last update
2019/03/19 18:28
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.5.0
4.7.0

Last update
2019/02/27 19:05
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.5.0
4.6.3

Last update
2018/12/04 09:25
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.4.0
4.6.2

Last update
2018/10/24 13:12
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.4.0
dev-translate-all

Last update
2018/10/22 07:57
License
Require
  • psr/log ~1.0
  • php >=7.1.3
  • arcanedev/support ~4.4.0
4.4.4

Last update
2018/10/16 09:57
License
Require
  • php >=7.0
  • psr/log ~1.0
  • arcanedev/support ~4.1
4.5.3

Last update
2018/10/16 09:29
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.3.0
4.6.1

Last update
2018/10/16 08:59
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.4.0
4.6.0

Last update
2018/09/04 18:09
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.4.0
4.4.3

Last update
2018/07/19 16:56
License
Require
  • php >=7.0
  • psr/log ~1.0
  • arcanedev/support ~4.1
4.5.2

Last update
2018/07/19 16:42
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.3.0
4.4.2

Last update
2018/03/05 15:10
License
Require
  • php >=7.0
  • psr/log ~1.0
  • arcanedev/support ~4.1
4.3.10

Last update
2018/03/05 14:28
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~4.1.0
4.5.1

Last update
2018/02/08 15:42
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.3.0
4.5.0

Last update
2018/02/08 14:42
License
Require
  • php >=7.1.3
  • psr/log ~1.0
  • arcanedev/support ~4.3.0
4.4.1

Last update
2017/10/28 10:32
License
Require
  • php >=7.0
  • psr/log ~1.0
  • arcanedev/support ~4.1
4.4.0

Last update
2017/08/31 16:18
License
Require
  • php >=7.0
  • psr/log ~1.0
  • arcanedev/support ~4.1
4.3.9

Last update
2017/08/31 15:17
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~4.1
4.3.8

Last update
2017/06/07 23:30
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~4.1
4.3.7

Last update
2017/04/23 11:47
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~4.1
4.3.6

Last update
2017/04/07 18:46
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~4.1
4.3.5

Last update
2017/03/20 15:35
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~4.1
4.3.4

Last update
2017/02/09 21:20
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~4.1
4.3.3

Last update
2017/02/03 12:04
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~4.0
4.3.2

Last update
2017/01/31 19:19
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~4.0
4.3.1

Last update
2017/01/31 12:03
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~3.20
4.3.0

Last update
2017/01/27 11:49
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~3.20
4.2.0

Last update
2016/12/19 18:50
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~3.20
4.1.0

Last update
2016/11/08 10:46
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~3.0
4.0.1

Last update
2016/10/06 16:26
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~3.0
4.0.0

Last update
2016/10/02 13:25
License
Require
  • php >=5.6
  • psr/log ~1.0
  • arcanedev/support ~3.0
v3.x-dev

Last update
2016/08/25 14:12
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.10.1

Last update
2016/07/12 20:48
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.10.0

Last update
2016/06/06 01:38
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.9.0

Last update
2016/04/19 02:06
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.8.3

Last update
2016/04/17 21:22
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.8.2

Last update
2016/04/13 14:58
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.8.1

Last update
2016/03/30 17:53
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.8.0

Last update
2016/03/17 18:56
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.7.9

Last update
2016/02/22 10:01
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.7.8

Last update
2016/02/21 11:33
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.7.7

Last update
2016/01/25 11:52
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.7.6

Last update
2016/01/17 11:24
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.7.5

Last update
2016/01/16 19:47
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.7.4

Last update
2016/01/03 19:21
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.7.3

Last update
2015/12/31 20:09
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.7.2

Last update
2015/12/31 01:41
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.7.1

Last update
2015/12/18 23:54
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.7.0

Last update
2015/12/11 17:40
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.6.0

Last update
2015/12/08 20:22
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.5.4

Last update
2015/11/17 18:04
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.5.3

Last update
2015/10/22 14:21
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.5.2

Last update
2015/10/21 13:52
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.5.1

Last update
2015/10/19 23:53
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.5.0

Last update
2015/10/18 16:20
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.4.6

Last update
2015/10/07 13:44
License
Require
  • php >=5.4.0
  • psr/log ~1.0
  • arcanedev/support ~3.3.0
3.4.5

Last update
2015/09/29 13:43
License
Require
  • php >=5.4.0
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.4.4

Last update
2015/09/29 13:25
License
Require
  • php >=5.4.0
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.4.3

Last update
2015/09/19 11:10
License
Require
  • php >=5.4.0
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.4.2

Last update
2015/09/17 00:38
License
Require
  • php >=5.4.0
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.4.1

Last update
2015/09/11 19:25
License
Require
  • php >=5.4.0
  • psr/log ~1.0
  • arcanedev/support ~3.0
3.4.0

Last update
2015/09/11 17:40
License
Require
  • php >=5.4.0
  • psr/log ~1.0
  • arcanedev/support ~2.0
3.3.0

Last update
2015/09/10 18:11
License
Require
  • php >=5.4.0
  • psr/log ~1.0
  • arcanedev/support ~2.0
3.2.0

Last update
2015/09/10 15:09
License
Require
  • php >=5.4.0
  • psr/log ~1.0
  • arcanedev/support ~2.0
3.1.0

Last update
2015/09/10 13:35
License
Require
  • php >=5.4.0
  • psr/log ~1.0
  • arcanedev/support ~2.0
3.0.1

Last update
2015/09/09 23:39
License
Require
  • php >=5.4.0
  • psr/log ~1.0
  • arcanedev/support ~2.0
3.0.0

Last update
2015/09/09 13:01
License
Require
  • php >=5.4.0
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.12.4

Last update
2015/09/09 08:32
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.12.3

Last update
2015/09/08 10:57
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.12.2

Last update
2015/09/08 02:41
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.12.1

Last update
2015/09/07 23:26
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.12.0

Last update
2015/09/07 08:27
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.11.1

Last update
2015/09/06 04:46
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.11.0

Last update
2015/09/06 04:11
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.10.0

Last update
2015/09/04 21:39
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.9.0

Last update
2015/09/04 17:31
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.8.0

Last update
2015/09/04 04:08
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.7.0

Last update
2015/09/04 00:11
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.6.0

Last update
2015/09/03 18:58
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.5.0

Last update
2015/09/03 17:59
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.4.0

Last update
2015/09/03 15:47
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.3.0

Last update
2015/09/02 18:05
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.2.0

Last update
2015/09/02 16:54
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.1.0

Last update
2015/09/02 03:37
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
2.0.0

Last update
2015/09/02 02:12
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
1.0.2

Last update
2015/09/01 19:18
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
1.0.1

Last update
2015/09/01 15:08
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0
1.0.0

Last update
2015/09/01 13:58
License
Require
  • php >=5.5.9
  • psr/log ~1.0
  • arcanedev/support ~2.0

Comments
comments powered by Disqus