Looking to hire Laravel developers? Try LaraJobs

no-captcha maintained by arcanedev

Description
No CAPTCHA (new Google reCAPTCHA) with Laravel support
Author
Last update
2020/01/31 09:50 (dev-master)
License
Downloads
276 052
dev-master

Last update
2020/01/31 09:50
License
Require
  • ext-curl *
  • ext-json *
  • php >=7.2.0
  • arcanedev/php-html ^3.0
  • psr/http-message ^1.0
  • arcanedev/support ^5.1
dev-update-github_actions

Last update
2020/01/31 09:45
License
Require
  • php >=7.2.0
  • ext-curl *
  • ext-json *
  • arcanedev/php-html ^3.0
  • psr/http-message ^1.0
  • arcanedev/support ^5.1
10.1.0

Last update
2019/10/02 21:50
License
Require
  • php >=7.2.0
  • ext-curl *
  • ext-json *
  • arcanedev/php-html ^3.0
  • arcanedev/support ^5.0
  • psr/http-message ^1.0
10.0.0

Last update
2019/09/04 14:03
License
Require
  • php >=7.2.0
  • ext-curl *
  • ext-json *
  • arcanedev/php-html ~3.0.0
  • arcanedev/support ~5.0.0
  • psr/http-message ~1.0
v9.x-dev

Last update
2019/02/27 22:06
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/php-html ~2.0.0
  • arcanedev/support ~4.5.0
  • psr/http-message ~1.0
9.0.1

Last update
2019/02/27 22:06
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/php-html ~2.0.0
  • arcanedev/support ~4.5.0
  • psr/http-message ~1.0
9.0.0

Last update
2019/02/27 21:43
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/php-html ~2.0.0
  • arcanedev/support ~4.5.0
  • psr/http-message ~1.0
8.1.0

Last update
2019/02/27 19:53
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/php-html ~1.0.0
  • arcanedev/support ~4.4.0
  • psr/http-message ~1.0
v8.x-dev

Last update
2019/02/27 19:53
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/php-html ~1.0.0
  • arcanedev/support ~4.4.0
  • psr/http-message ~1.0
8.0.3

Last update
2019/02/11 10:26
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/php-html ~1.0.0
  • arcanedev/support ~4.4.0
  • psr/http-message ~1.0
8.0.2

Last update
2019/02/04 13:23
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/php-html ~1.0.0
  • arcanedev/support ~4.4.0
  • psr/http-message ~1.0
8.0.1

Last update
2019/01/31 11:50
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/php-html ~1.0.0
  • arcanedev/support ~4.4.0
  • psr/http-message ~1.0
8.0.0

Last update
2019/01/30 11:34
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.4.0
  • psr/http-message ~1.0
7.0.0

Last update
2018/09/04 19:07
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.4.0
  • psr/http-message ~1.0
v7.x-dev

Last update
2018/09/04 19:07
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.4.0
  • psr/http-message ~1.0
6.1.2

Last update
2018/08/28 12:34
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.3.0
  • psr/http-message ~1.0
v6.x-dev

Last update
2018/08/28 12:34
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.3.0
  • psr/http-message ~1.0
6.1.1

Last update
2018/08/28 12:27
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.3.0
  • psr/http-message ~1.0
6.1.0

Last update
2018/08/28 12:16
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.3.0
  • psr/http-message ~1.0
6.0.1

Last update
2018/03/09 19:00
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.3.0
  • psr/http-message ~1.0
6.0.0

Last update
2018/02/12 06:23
License
Require
  • php >=7.1.3
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.3.0
  • psr/http-message ~1.0
v5.x-dev

Last update
2018/02/12 05:16
License
Require
  • php >=7.0
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.2.0
  • psr/http-message ~1.0
5.0.2

Last update
2018/02/12 05:16
License
Require
  • php >=7.0
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.2.0
  • psr/http-message ~1.0
5.0.1

Last update
2017/09/08 13:38
License
Require
  • php >=7.0
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.0
  • psr/http-message ~1.0
5.0.0

Last update
2017/08/31 08:49
License
Require
  • php >=7.0
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.0
  • psr/http-message ~1.0
v4.x-dev

Last update
2017/03/17 16:34
License
Require
  • php >=5.6.4
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.0
  • psr/http-message ~1.0
4.0.1

Last update
2017/03/17 16:34
License
Require
  • php >=5.6.4
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.0
  • psr/http-message ~1.0
4.0.0

Last update
2017/03/13 17:18
License
Require
  • php >=5.6.4
  • ext-curl *
  • ext-json *
  • arcanedev/support ~4.0
  • psr/http-message ~1.0
v3.x-dev

Last update
2017/03/13 16:53
License
Require
  • php >=5.6.4
  • ext-curl *
  • ext-json *
  • arcanedev/support ~3.20
  • psr/http-message ~1.0
3.2.2

Last update
2017/03/13 16:53
License
Require
  • php >=5.6.4
  • ext-curl *
  • ext-json *
  • arcanedev/support ~3.20
  • psr/http-message ~1.0
3.2.1

Last update
2016/12/22 21:38
License
Require
  • php >=5.6.4
  • ext-curl *
  • ext-json *
  • arcanedev/support ~3.20
  • psr/http-message ~1.0
3.2.0

Last update
2016/12/20 19:52
License
Require
  • php >=5.6.4
  • ext-curl *
  • ext-json *
  • arcanedev/support ~3.20
  • psr/http-message ~1.0
3.1.0

Last update
2016/08/27 17:57
License
Require
  • php >=5.6
  • ext-curl *
  • ext-json *
  • arcanedev/support ~3.0
  • psr/http-message ~1.0
3.0.1

Last update
2016/05/30 16:38
License
Require
  • php >=5.5.9
  • ext-curl *
  • ext-json *
  • arcanedev/support ~3.0
  • psr/http-message ~1.0
3.0.0

Last update
2016/04/24 05:52
License
Require
  • php >=5.5.9
  • ext-curl *
  • ext-json *
  • arcanedev/support ~3.0
  • psr/http-message ~1.0
v2.x-dev

Last update
2016/04/20 04:12
License
Require
  • php >=5.5.9
  • ext-curl *
  • ext-json *
  • arcanedev/support ~3.0
  • psr/http-message ~1.0
2.3.0

Last update
2016/04/20 04:12
License
Require
  • php >=5.5.9
  • ext-curl *
  • ext-json *
  • arcanedev/support ~3.0
  • psr/http-message ~1.0
2.2.0

Last update
2015/12/31 19:08
License
Require
  • php >=5.5.9
  • ext-curl *
  • ext-json *
  • arcanedev/support ~3.0
  • psr/http-message ~1.0
2.1.7

Last update
2015/12/22 18:37
License
Require
  • php >=5.5.9
  • ext-curl *
  • ext-json *
  • arcanedev/support ~3.0
  • psr/http-message ~1.0
2.0.7

Last update
2015/12/22 17:30
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
  • psr/http-message ~1.0
dev-laravel-4.2

Last update
2015/12/22 16:33
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
  • psr/http-message ~1.0
1.2.7

Last update
2015/12/22 16:33
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
  • psr/http-message ~1.0
2.1.6

Last update
2015/10/18 17:56
License
Require
  • php >=5.5.9
  • ext-curl *
  • ext-json *
  • arcanedev/support ~3.0
  • psr/http-message ~1.0
1.2.5

Last update
2015/08/10 19:20
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
  • psr/http-message ~1.0
2.0.5

Last update
2015/08/10 18:12
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
  • psr/http-message ~1.0
2.1.5

Last update
2015/08/10 17:27
License
Require
  • php >=5.5.9
  • ext-curl *
  • ext-json *
  • psr/http-message ~1.0
2.1.0

Last update
2015/07/23 12:07
License
Require
  • php >=5.5.9
  • ext-curl *
  • ext-json *
2.0.4

Last update
2015/06/03 09:14
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
1.2.4

Last update
2015/06/03 09:05
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
2.0.3

Last update
2015/05/24 17:48
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
1.2.3

Last update
2015/05/24 17:42
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
1.2.2

Last update
2015/05/22 19:41
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
2.0.1

Last update
2015/05/22 19:05
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
2.0.0

Last update
2015/05/22 17:03
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
1.2.1

Last update
2015/01/19 22:37
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
1.2.0

Last update
2015/01/19 22:24
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
1.1.3

Last update
2015/01/18 14:52
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
1.1.1

Last update
2015/01/18 01:33
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
1.1.0

Last update
2015/01/17 23:08
License
Require
  • php >=5.4.0
  • ext-curl *
  • ext-json *
1.0.0

Last update
2015/01/17 20:22
License
Require
  • php >=5.4.0

Comments
comments powered by Disqus