Looking to hire Laravel developers? Try LaraJobs

themes maintained by atriakit

Description
Laravel 5 package providing multi-theme inherited cascading support for views and assets.
Author
Last update
2016/04/14 08:27 (dev-master)
License
Links
Downloads
3
dev-master

Last update
2016/04/14 08:27
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*
  • illuminate/filesystem 5.1.*|5.2.*
  • illuminate/view 5.1.*|5.2.*
  • illuminate/config 5.1.*|5.2.*
v2.0.5

Last update
2016/02/04 03:46
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*
  • illuminate/filesystem 5.1.*|5.2.*
  • illuminate/view 5.1.*|5.2.*
  • illuminate/config 5.1.*|5.2.*
v2.0.4

Last update
2016/01/02 04:01
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*
  • illuminate/filesystem 5.1.*|5.2.*
  • illuminate/view 5.1.*|5.2.*
  • illuminate/config 5.1.*|5.2.*
v2.0.3

Last update
2016/01/01 01:15
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*|5.2.*
  • illuminate/filesystem 5.1.*|5.2.*
  • illuminate/view 5.1.*|5.2.*
  • illuminate/config 5.1.*|5.2.*
v2.0.2

Last update
2015/12/29 17:33
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*
  • illuminate/filesystem 5.1.*
  • illuminate/view 5.1.*
  • illuminate/config 5.1.*
dev-v3.refactored

Last update
2015/08/31 01:19
License
Require
  • php >=5.5.9
  • illuminate/view ~5.1
  • caffeinated/beverage ~3.0
  • vierbergenlars/php-semver 3.0.*
  • laravelcollective/html ~5.1
v3.x-dev

Last update
2015/08/29 05:51
License
Require
  • php >=5.5.9
  • illuminate/view ~5.1
  • caffeinated/beverage ~3.0
  • vierbergenlars/php-semver 3.0.*
  • laravelcollective/html ~5.1
v2.0.1

Last update
2015/07/06 18:02
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*
  • illuminate/filesystem 5.1.*
  • illuminate/view 5.1.*
  • illuminate/config 5.1.*
v2.0

Last update
2015/06/23 17:26
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*
  • illuminate/filesystem 5.1.*
  • illuminate/view 5.1.*
  • illuminate/config 5.1.*
v1.2.3

Last update
2015/06/12 22:15
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
  • illuminate/filesystem 5.0.*
  • illuminate/view 5.0.*
  • illuminate/config 5.0.*

Comments
comments powered by Disqus