Looking to hire Laravel developers? Try LaraJobs

basis maintained by audithsoftworks

Description
Audith Basis on Laravel Framework
Last update
2017/07/23 12:13 (dev-es6)
License
Links
Downloads
3
dev-es6

Last update
2017/07/23 12:13
License
Require
  • php >=5.6.14
  • ext-curl *
  • ext-mbstring *
  • ext-mcrypt *
  • ext-openssl *
  • barryvdh/laravel-ide-helper ^2.2
  • laravel/dusk ^1.0.5
  • laravel/framework 5.4.*
  • laravel/passport ^2.0
  • laravel/socialite ^3.0
  • laravel/tinker ~1.0
  • predis/predis ~1
  • rcrowe/twigbridge ~0.9
dev-master

Last update
2017/05/05 12:52
License
Require
  • ext-openssl *
  • ext-mcrypt *
  • ext-mbstring *
  • ext-curl *
  • rcrowe/twigbridge ~0.9
  • predis/predis ~1
  • barryvdh/laravel-ide-helper ^2.2
  • php >=5.6.14
  • laravel/dusk ^1.0.5
  • laravel/framework 5.4.*
  • laravel/passport ^2.0
  • laravel/socialite ^3.0
  • laravel/tinker ~1.0
v5.4.21

Last update
2017/05/05 12:13
License
Require
  • php >=5.6.14
  • ext-curl *
  • ext-mbstring *
  • ext-mcrypt *
  • ext-openssl *
  • barryvdh/laravel-ide-helper ^2.2
  • laravel/dusk ^1.0.5
  • laravel/framework 5.4.*
  • laravel/passport ^2.0
  • laravel/socialite ^3.0
  • laravel/tinker ~1.0
  • predis/predis ~1
  • rcrowe/twigbridge ~0.9
v5.4.0

Last update
2017/04/15 13:20
License
Require
  • php >=5.6.14
  • ext-curl *
  • ext-mbstring *
  • ext-mcrypt *
  • ext-openssl *
  • barryvdh/laravel-ide-helper ^2.2
  • laravel/dusk ^1.0.5
  • laravel/framework 5.4.*
  • laravel/passport ^2.0
  • laravel/socialite ^3.0
  • laravel/tinker ~1.0
  • predis/predis ~1
  • rcrowe/twigbridge ~0.9
v1.2.0

Last update
2017/02/12 13:39
License
Require
  • php >=5.6.4
  • ext-curl *
  • ext-mbstring *
  • ext-mcrypt *
  • ext-openssl *
  • barryvdh/laravel-ide-helper ^2.2
  • laravel/framework 5.3.*
  • laravel/passport ^1.0
  • laravel/socialite ~2
  • predis/predis ~1
  • rcrowe/twigbridge ~0.9
v1.1.1

Last update
2016/08/30 15:40
License
Require
  • php >=5.6.4
  • ext-curl *
  • ext-mbstring *
  • ext-mcrypt *
  • ext-openssl *
  • barryvdh/laravel-ide-helper ^2.1
  • laravel/framework 5.2.*
  • laravel/socialite ~2
  • predis/predis ~1
  • rcrowe/twigbridge ~0.9
v1.1.0

Last update
2016/07/09 19:10
License
Require
  • php >=5.6
  • ext-curl *
  • ext-mbstring *
  • ext-mcrypt *
  • ext-openssl *
  • barryvdh/laravel-ide-helper ^2.1
  • laravel/framework ~5.2
  • laravel/socialite ~2
  • predis/predis ~1
  • rcrowe/twigbridge ~0.9
v1.0.0

Last update
2016/04/18 12:50
License
Require
  • php >=5.6
  • ext-curl *
  • ext-mbstring *
  • ext-mcrypt *
  • ext-openssl *
  • barryvdh/laravel-ide-helper ^2.1
  • laravel/framework ~5.2
  • laravel/socialite ~2
  • predis/predis ~1
  • rcrowe/twigbridge ~0.9

Comments
comments powered by Disqus