Looking to hire Laravel developers? Try LaraJobs

aware maintained by awareness

Description
Model validation for L4 Eloquent
Last update
2013/06/03 17:06 (dev-master)
License
Downloads
353

dev-master

Last update
2013/06/03 17:06
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.x
Comments
comments powered by Disqus