Looking to hire Laravel developers? Try LaraJobs

langfilemanager maintained by backpack

Description
An interface to edit language files, for Laravel Backpack.
Last update
2018/10/09 01:45 (dev-master)
License
Downloads
45 279
dev-master

Last update
2018/10/09 01:45
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud ^3.0.6
1.0.24

Last update
2018/03/13 08:41
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud ^3.0.6
1.0.25

Last update
2018/03/05 12:30
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud ^3.0.6
1.0.23

Last update
2018/02/07 20:53
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud ^3.0.6
1.0.22

Last update
2018/01/09 10:30
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud ^3.0.6
1.0.21

Last update
2017/08/30 18:52
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud ^3.0.6
1.0.20

Last update
2017/08/30 18:48
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud ^3.0.6
1.0.19

Last update
2017/08/11 05:12
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud ^3.0.6
1.0.18

Last update
2016/09/24 14:33
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud ^3.0.6
1.0.17

Last update
2016/09/21 12:48
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud ^3.0.6
1.0.16

Last update
2016/08/03 19:04
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud ^3.0.6
1.0.15

Last update
2016/07/31 09:19
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud ^3.0.6
1.0.14

Last update
2016/07/23 20:18
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud ^3.0.0
1.0.13

Last update
2016/07/12 14:30
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud 2.*
1.0.12

Last update
2016/07/03 14:02
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud 2.*
1.0.11

Last update
2016/06/13 13:39
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud 2.*
1.0.10

Last update
2016/06/07 23:25
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud 2.*
1.0.9

Last update
2016/06/07 22:54
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud 2.*
dev-analysis-8jLPWG

Last update
2016/04/29 09:43
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud 0.*
dev-analysis-8ADWQl

Last update
2016/04/29 09:43
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud 0.*
dev-analysis-XpejoW

Last update
2016/04/29 09:30
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud 0.*
1.0.8

Last update
2016/03/16 20:35
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud 0.*
1.0.7

Last update
2016/03/12 13:04
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud 0.*
1.0.6

Last update
2016/03/12 12:42
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
  • backpack/crud 0.*
1.0.5

Last update
2016/03/12 12:26
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
1.0.4

Last update
2016/03/12 12:03
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
1.0.3

Last update
2016/03/12 11:19
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
1.0.2

Last update
2015/09/10 13:38
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
1.0.1

Last update
2015/09/08 07:24
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0
1.0.0

Last update
2015/09/07 19:51
License
Require
  • illuminate/support ~5.1
  • php >=5.3.0

Comments
comments powered by Disqus