Looking to hire Laravel developers? Try LaraJobs

logmanager maintained by backpack

Description
An interface to preview, download and delete Laravel log files.
Last update
2020/01/14 12:56 (3.0.3)
License
Downloads
141 105
3.0.3

Last update
2020/01/14 12:56
License
Require
  • backpack/crud ^4.0.0
dev-master

Last update
2020/01/14 12:56
License
Require
  • backpack/crud ^4.0.0
3.0.2

Last update
2020/01/03 07:18
License
Require
  • backpack/crud ^4.0.0
3.0.1

Last update
2019/12/19 11:17
License
Require
  • backpack/crud ^4.0.0
dev-dependabot/composer/phpunit/phpunit-8.star

Last update
2019/09/28 09:17
License
Require
  • backpack/crud ^4.0.0
3.0.0

Last update
2019/09/24 15:33
License
Require
  • backpack/crud ^4.0.0
2.3.27

Last update
2019/09/04 07:03
License
Require
  • php >=5.4.0
  • backpack/base 0.9.*|1.0.*|1.1.*|dev-upgrade
2.3.26

Last update
2019/04/11 12:28
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.9.*|1.0.*|1.1.*|dev-upgrade
2.3.25

Last update
2019/02/27 19:57
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.9.*|1.0.*|1.1.*|dev-upgrade
2.3.24

Last update
2018/11/22 21:27
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.9.*|1.0.*
2.3.23

Last update
2018/10/15 04:33
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.9.*
2.3.22

Last update
2018/10/15 04:20
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.9.*
2.3.21

Last update
2018/05/01 17:43
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.9.*
2.3.20

Last update
2018/05/01 17:05
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.9.*
2.3.19

Last update
2018/05/01 16:55
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.9.*
2.3.18

Last update
2018/03/13 09:55
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.17

Last update
2018/03/05 13:17
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.16

Last update
2017/08/30 20:03
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.15

Last update
2017/08/11 05:19
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.14

Last update
2017/07/10 05:23
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.13

Last update
2017/07/06 05:25
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.12

Last update
2017/07/05 13:02
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.11

Last update
2017/04/21 16:27
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.10

Last update
2017/04/05 05:14
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.9

Last update
2017/01/21 12:08
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.8

Last update
2016/09/23 11:57
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.7

Last update
2016/09/22 06:09
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.6

Last update
2016/07/31 06:46
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.5

Last update
2016/06/02 12:43
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.3

Last update
2016/03/12 12:42
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.2

Last update
2016/03/12 11:42
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.1

Last update
2016/03/10 13:35
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.3.0

Last update
2016/03/10 11:49
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.2.2

Last update
2016/03/10 11:34
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base 0.*
2.2.1

Last update
2016/03/10 11:11
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base ^0.2
2.2.0

Last update
2016/03/04 14:51
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base ^0.2.5
2.1.1

Last update
2016/03/04 12:15
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base ^0.2.5
2.1.0

Last update
2016/03/04 12:10
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base ^0.2.5
2.0.1

Last update
2016/03/03 18:44
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
  • backpack/base ^0.2.5
2.0.0

Last update
2016/03/03 18:40
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
1.0.2

Last update
2015/09/07 14:01
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
1.0.1

Last update
2015/06/26 15:26
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0
1.0.0

Last update
2015/06/26 15:18
License
Require
  • illuminate/support ~5.1
  • php >=5.4.0

Comments
comments powered by Disqus