Looking to hire Laravel developers? Try LaraJobs

pagemanager maintained by backpack

Description
Create admin panels for presentation websites on Laravel, using page templates and Backpack\CRUD.
Last update
2020/01/15 15:19 (dev-master)
License
Downloads
146 392
dev-master

Last update
2020/01/15 15:19
License
Require
  • backpack/crud ^4.0.0
  • cviebrock/eloquent-sluggable ^6.0||4.8
2.0.5

Last update
2020/01/14 12:58
License
Require
  • backpack/crud ^4.0.0
  • cviebrock/eloquent-sluggable ^6.0||4.8
2.0.4

Last update
2019/12/19 11:22
License
Require
  • backpack/crud ^4.0.0
  • cviebrock/eloquent-sluggable ^6.0||4.8
2.0.3

Last update
2019/12/17 09:26
License
Require
  • backpack/crud ^4.0.0
  • cviebrock/eloquent-sluggable ^6.0||4.8
2.0.2

Last update
2019/11/17 05:01
License
Require
  • backpack/crud ^4.0.0
  • cviebrock/eloquent-sluggable ^6.0
2.0.1

Last update
2019/10/04 08:00
License
Require
  • backpack/crud ^4.0.0
  • cviebrock/eloquent-sluggable ^6.0
dev-dependabot/composer/phpunit/phpunit-4.staror-8.star

Last update
2019/09/28 09:18
License
Require
  • backpack/crud ^4.0.0
  • cviebrock/eloquent-sluggable ^6.0
dev-dependabot/composer/squizlabs/php_codesniffer-approx-2.3or-approx-3.0

Last update
2019/09/28 09:17
License
Require
  • backpack/crud ^4.0.0
  • cviebrock/eloquent-sluggable ^6.0
2.0.0

Last update
2019/09/24 15:40
License
Require
  • backpack/crud ^4.0.0
  • cviebrock/eloquent-sluggable ^6.0
1.1.29

Last update
2019/09/04 07:38
License
Require
  • backpack/crud ^3.0.6
  • cviebrock/eloquent-sluggable ^6.0
1.1.28

Last update
2019/02/27 18:07
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
  • doctrine/dbal ^2.5.12
1.1.27

Last update
2018/12/06 10:42
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
  • doctrine/dbal ^2.5.12
1.1.26

Last update
2018/11/16 09:53
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
  • doctrine/dbal ^2.5.12
1.1.25

Last update
2018/11/16 09:26
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
  • doctrine/dbal ^2.5.12
dev-unique_pages

Last update
2018/04/24 07:00
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
  • doctrine/dbal ^2.5.12
1.1.23

Last update
2018/03/05 15:36
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
  • doctrine/dbal ^2.5.12
1.1.22

Last update
2017/11/02 08:20
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
  • doctrine/dbal ^2.5.12
1.1.21

Last update
2017/08/30 20:21
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
  • doctrine/dbal ^2.5.12
1.1.20

Last update
2017/08/11 05:01
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
  • doctrine/dbal ^2.5.12
1.1.19

Last update
2017/07/18 14:35
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
  • doctrine/dbal ^2.5.12
1.1.18

Last update
2017/07/06 05:42
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
  • doctrine/dbal ^2.5.12
1.1.10

Last update
2017/07/05 13:38
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
  • doctrine/dbal ^2.5.12
1.1.9

Last update
2017/04/18 09:27
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
  • doctrine/dbal ^2.5.12
1.1.8

Last update
2017/04/11 10:30
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
1.1.17

Last update
2017/04/06 15:31
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
1.1.6

Last update
2017/04/05 13:23
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
1.1.5

Last update
2017/04/05 13:12
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
1.1.4

Last update
2017/04/05 13:04
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
1.1.3

Last update
2016/10/30 16:54
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
1.1.2

Last update
2016/10/13 11:44
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
1.1.1

Last update
2016/09/12 09:35
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
1.1

Last update
2016/08/31 08:16
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^4.0
  • backpack/crud ^3.0.6
1.0.9

Last update
2016/07/31 09:24
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^3.0
  • backpack/crud ^3.0.6
1.0.8

Last update
2016/07/31 08:37
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^3.0
  • backpack/crud ^3.0.6
1.0.7

Last update
2016/07/24 07:32
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^3.0
  • backpack/crud ^3.0.0
1.0.6

Last update
2016/07/23 20:20
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^3.0
  • backpack/crud ^3.0.0
1.0.5

Last update
2016/06/03 16:17
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^3.0
  • backpack/crud 2.*
1.0.4

Last update
2016/06/02 12:37
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^3.0
  • backpack/crud 2.*
1.0.3

Last update
2016/06/01 08:24
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^3.0
  • backpack/crud 2.*
1.0.2

Last update
2016/05/25 18:31
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^3.0
  • backpack/crud 2.*
1.0.1

Last update
2016/05/25 18:25
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • cviebrock/eloquent-sluggable ^3.0

Comments
comments powered by Disqus