Looking to hire Laravel developers? Try LaraJobs

googleapi maintained by baffo

Description
A Google API v3 wrapper for Laravel 4.x with multiple Google Client IDs support
Last update
2014/06/30 00:00 (dev-master)
License
Downloads
8
dev-master

Last update
2014/06/30 00:00
License
Require
  • php >=5.2.1
  • illuminate/support 4.2.*
  • google/apiclient 1.0.*@dev
1.0

Last update
2014/06/30 00:00
License
Require
  • php >=5.2.1
  • illuminate/support 4.1.*
  • google/apiclient 1.0.*@dev

Comments
comments powered by Disqus