Looking to hire Laravel developers? Try LaraJobs

laravel-twigbridge maintained by barryvdh

Description
Twig view integration for Laravel 4
Last update
2014/09/10 13:12 (0.3.x-dev)
License
Links
Downloads
11 597
0.3.x-dev

Last update
2014/09/10 13:12
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • illuminate/view 4.x
  • twig/twig ~1.12
  • symfony/twig-bridge >=2.3
dev-master

Last update
2014/09/10 13:12
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • twig/twig ~1.12
  • symfony/twig-bridge >=2.3
  • illuminate/view 4.x
v0.3.3

Last update
2014/06/09 14:01
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • illuminate/view 4.x
  • twig/twig ~1.12
  • symfony/twig-bridge >=2.3
v0.3.2

Last update
2014/03/25 19:50
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • illuminate/view 4.x
  • twig/twig ~1.12
  • symfony/twig-bridge >=2.3
v0.3.1

Last update
2014/02/25 15:30
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • illuminate/view 4.x
  • twig/twig ~1.12
  • symfony/twig-bridge >=2.3
v0.3

Last update
2014/02/24 15:14
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • illuminate/view 4.x
  • twig/twig ~1.12
  • symfony/twig-bridge >=2.3
v0.2.2

Last update
2014/02/06 14:11
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • twig/twig ~1.12
  • symfony/twig-bridge >=2.3
v0.2.1

Last update
2014/02/06 08:53
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • twig/twig ~1.12
  • symfony/twig-bridge >=2.3
v0.2

Last update
2014/02/01 15:01
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • twig/twig ~1.12
  • symfony/twig-bridge >=2.3
v0.1

Last update
2014/01/31 09:38
License
Require
  • php >=5.3.0
  • illuminate/support 4.x
  • twig/twig ~1.8

Comments
comments powered by Disqus