Looking to hire Laravel developers? Try LaraJobs

laravel-stapler-images maintained by benallfree

Description
Extend laravel-stapler with an Image model.
Author
Last update
2017/08/19 14:48 (dev-master)
License
Links
Downloads
341
dev-master

Last update
2017/08/19 14:48
License
Require
  • codesleeve/laravel-stapler 1.0.*
  • php >=5.5.0
  • laravel/framework 5.*
  • illuminate/support 5.*
2.1.2

Last update
2016/12/09 19:15
License
Require
  • php >=5.5.0
  • laravel/framework 5.*
  • illuminate/support 5.*
  • codesleeve/laravel-stapler 1.0.*
2.1.1

Last update
2016/12/09 18:57
License
Require
  • php >=5.5.0
  • laravel/framework 5.*
  • illuminate/support 5.*
  • codesleeve/laravel-stapler 1.0.*
2.1.0

Last update
2016/12/09 16:55
License
Require
  • php >=5.5.0
  • laravel/framework 5.*
  • illuminate/support 5.*
  • codesleeve/laravel-stapler 1.0.*
2.0.6

Last update
2016/08/11 13:12
License
Require
  • php >=5.5.0
  • laravel/framework 5.*
  • illuminate/support 5.*
  • codesleeve/laravel-stapler 1.0.*
2.0.5

Last update
2016/06/07 14:39
License
Require
  • php >=5.5.0
  • laravel/framework 5.*
  • illuminate/support 5.*
  • codesleeve/laravel-stapler 1.0.*
2.0.4

Last update
2016/06/07 08:15
License
Require
  • php >=5.5.0
  • laravel/framework 5.*
  • illuminate/support 5.*
  • codesleeve/laravel-stapler 1.0.*
dev-l4

Last update
2015/11/28 14:17
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • codesleeve/laravel-stapler 1.0.*
2.0.3

Last update
2015/11/22 18:16
License
Require
  • php >=5.5.0
  • laravel/framework 5.*
  • illuminate/support 5.1.*
  • codesleeve/laravel-stapler 1.0.*
2.0.2

Last update
2015/11/18 00:58
License
Require
  • php >=5.5.0
  • laravel/framework 5.*
  • illuminate/support 5.1.*
  • codesleeve/laravel-stapler 1.0.*
2.0.1

Last update
2015/11/08 16:37
License
Require
  • php >=5.5.0
  • laravel/framework 5.*
  • illuminate/support 5.1.*
  • codesleeve/laravel-stapler 1.0.*
2.0.0

Last update
2015/11/08 16:34
Require
  • php >=5.5.0
  • laravel/framework 5.*
  • illuminate/support 5.1.*
  • codesleeve/laravel-stapler 1.0.*
1.0.1

Last update
2014/12/11 12:42
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • codesleeve/laravel-stapler 1.0.*
1.0.0

Last update
2014/12/07 04:24
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • codesleeve/laravel-stapler 1.0.*

Comments
comments powered by Disqus