Looking to hire Laravel developers? Try LaraJobs

laravel-localize-middleware maintained by benconstable

Description
Configurable localization middleware for your Laravel >=5.1 application
Author
Last update
2017/06/04 17:27 (dev-master)
License
Downloads
22 351
dev-master

Last update
2017/06/04 17:27
License
Require
  • php >=5.5.9
  • laravel/framework ~5.1
v1.2.1

Last update
2017/06/04 17:27
License
Require
  • php >=5.5.9
  • laravel/framework ~5.1
v1.2.0

Last update
2016/06/07 21:17
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
v1.1.0

Last update
2016/04/26 19:22
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
v1.0.0

Last update
2016/04/20 20:04
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1

Comments
comments powered by Disqus