Looking to hire Laravel developers? Try LaraJobs

laravel-vouchers maintained by beyondcode

Description
Allow users to redeem vouchers that are bound to models..
Author
Last update
2019/02/28 13:31 (1.1.0)
License
Downloads
1 741
1.1.0

Last update
2019/02/28 13:31
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/support ~5.5.0|~5.6.0|~5.7.0|~5.8.0
dev-master

Last update
2019/02/28 13:31
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/support ~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.0.0

Last update
2018/10/25 09:01
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0|~5.7.0
  • illuminate/database ~5.5.0|~5.6.0|~5.7.0
  • illuminate/support ~5.5.0|~5.6.0|~5.7.0
0.2.0

Last update
2018/07/09 11:55
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
0.1.4

Last update
2018/07/06 13:16
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
0.1.3

Last update
2018/07/06 12:51
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
0.1.2

Last update
2018/07/06 12:47
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
0.1.1

Last update
2018/07/06 10:14
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
0.1.0

Last update
2018/07/06 10:07
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
  • mockery/mockery ^1.1

Comments
comments powered by Disqus