Looking to hire Laravel developers? Try LaraJobs

laravel-pagarme maintained by bissolli

Description
Laravel 5 package for Pagar.me library
Last update
2017/05/08 14:57 (dev-master)
License
Downloads
4
dev-master

Last update
2017/05/08 14:57
License
Require
  • php >=5.5.9
  • illuminate/config 5.*
  • illuminate/support 5.*
  • mockery/mockery ^0.9.4
  • pagarme/pagarme-php ^3.2

Comments
comments powered by Disqus