Looking to hire Laravel developers? Try LaraJobs

datatables maintained by bllim

Description
Server-side handler of DataTables Jquery Plugin for Laravel 4
Last update
2015/07/19 23:09 (dev-master)
License
Links
Downloads
276 735
dev-master

Last update
2015/07/19 23:09
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • illuminate/view >=4.0.0
  • illuminate/filesystem >=4.0.0
  • illuminate/database >=4.0.0
v1.5.0-alpha

Last update
2015/02/12 17:47
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • illuminate/database >=4.0.0
  • illuminate/view >=4.0.0
  • illuminate/filesystem >=4.0.0
v1.4.4

Last update
2014/09/05 07:55
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • illuminate/database >=4.0.0
  • illuminate/view >=4.0.0
  • illuminate/filesystem >=4.0.0
v1.4.3

Last update
2014/09/04 09:26
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • illuminate/database >=4.0.0
  • illuminate/view >=4.0.0
  • illuminate/filesystem >=4.0.0
v1.4.2

Last update
2014/07/25 20:22
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • illuminate/database >=4.0.0
  • illuminate/view >=4.0.0
  • illuminate/filesystem >=4.0.0
v1.4.1

Last update
2014/07/25 08:06
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • illuminate/database >=4.0.0
  • illuminate/view >=4.0.0
  • illuminate/filesystem >=4.0.0
v1.4.0

Last update
2014/07/23 11:04
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • illuminate/database >=4.0.0
  • illuminate/view >=4.0.0
  • illuminate/filesystem >=4.0.0
v1.3.5

Last update
2014/04/04 15:56
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • illuminate/database >=4.0.0
  • illuminate/view >=4.0.0
  • illuminate/filesystem >=4.0.0
v1.3.4

Last update
2014/03/28 08:02
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • illuminate/database >=4.0.0
  • illuminate/view >=4.0.0
  • illuminate/filesystem >=4.0.0
v1.3.3

Last update
2014/01/05 18:19
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • illuminate/view >=4.0.0
  • illuminate/filesystem >=4.0.0
v1.3.2

Last update
2013/12/05 22:32
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • illuminate/view >=4.0.0
  • illuminate/filesystem >=4.0.0
v1.3.1

Last update
2013/11/22 20:54
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • illuminate/view >=4.0.0
  • illuminate/filesystem >=4.0.0
1.3.0

Last update
2013/08/19 09:58
License
Require
  • php >=5.3.0
  • illuminate/support >=4.0.0
  • illuminate/view >=4.0.0
  • illuminate/filesystem >=4.0.0
Comments
comments powered by Disqus