Looking to hire Laravel developers? Try LaraJobs

laravel-newsletter-getresponse maintained by bonsi

Description
Manage GetResponse newsletters in Laravel 5
Author
Last update
2016/07/30 13:58 (dev-master)
License
Downloads
170
dev-master

Last update
2016/07/30 13:58
License
Require
  • php ^5.5|^7.0
  • illuminate/support ^5.1
  • getresponse/getresponse ^0.0.2
3.0.3

Last update
2016/07/11 13:54
License
Require
  • php ^5.5|^7.0
  • illuminate/support ^5.1
  • drewm/mailchimp-api ^2.1
3.0.2

Last update
2016/04/22 10:58
License
Require
  • php ^5.5|^7.0
  • illuminate/support ^5.1
  • drewm/mailchimp-api ^2.1
3.0.1

Last update
2016/04/22 10:46
License
Require
  • php ^5.5|^7.0
  • illuminate/support ^5.1
  • drewm/mailchimp-api ^2.1
3.0.0

Last update
2016/04/22 09:53
License
Require
  • php ^5.5|^7.0
  • illuminate/support ^5.1
  • drewm/mailchimp-api ^2.1
2.2.0

Last update
2015/12/21 22:48
License
Require
  • php >=5.4.0
  • mailchimp/mailchimp ~2.0
  • illuminate/support ~5.0
2.1.0

Last update
2015/12/15 20:07
License
Require
  • php >=5.4.0
  • mailchimp/mailchimp ~2.0
  • illuminate/support ~5.0
2.0.0

Last update
2015/06/24 21:02
License
Require
  • php >=5.4.0
  • mailchimp/mailchimp ~2.0
  • illuminate/support ~5.0
1.1.0

Last update
2015/06/06 21:09
License
Require
  • php >=5.4.0
  • mailchimp/mailchimp ~2.0
  • illuminate/support ~5.0
1.0.4

Last update
2015/05/22 20:49
License
Require
  • php >=5.4.0
  • mailchimp/mailchimp ~2.0
  • illuminate/support ~5.0
1.0.3

Last update
2015/05/08 10:35
License
Require
  • php >=5.4.0
  • mailchimp/mailchimp ~2.0
  • illuminate/support ~5.0
1.0.2

Last update
2015/05/08 09:43
License
Require
  • php >=5.4.0
  • mailchimp/mailchimp ~2.0
  • illuminate/support ~5.0
1.0.1

Last update
2015/05/08 09:37
License
Require
  • php >=5.4.0
  • mailchimp/mailchimp ~2.0
  • illuminate/support ~5.0
1.0.0

Last update
2015/05/07 15:49
License
Require
  • php >=5.4.0
  • mailchimp/mailchimp ~2.0
  • illuminate/support ~5.0
0.0.1

Last update
2015/05/07 15:24
License
Require
  • php >=5.4.0
  • mailchimp/mailchimp ~2.0
  • illuminate/support ~5.0

Comments
comments powered by Disqus