Looking to hire Laravel developers? Try LaraJobs

database maintained by bosnadev

Description
Eloquent Extended, added some PostgreSQL features
Last update
2019/05/18 08:24 (dev-master)
License
Downloads
194 047
dev-master

Last update
2019/05/18 08:24
License
Require
  • illuminate/database ^5.0
  • ramsey/uuid ^3.0
  • doctrine/dbal ^2.5
  • php >=5.5
0.18.1

Last update
2018/06/07 07:24
License
Require
  • php >=5.5
  • illuminate/database ^5.0
  • ramsey/uuid ^3.0
  • doctrine/dbal ^2.5
dev-develop

Last update
2016/08/22 04:16
License
Require
  • php >=5.4
  • illuminate/database ^5.0
  • ramsey/uuid ^3.0
  • doctrine/dbal ^2.5
0.18

Last update
2016/08/19 16:43
License
Require
  • php >=5.4
  • illuminate/database ^5.0
  • ramsey/uuid ^3.0
  • doctrine/dbal ^2.5
0.17

Last update
2016/07/13 15:10
Require
  • php >=5.4
  • illuminate/database ~5.0
  • ramsey/uuid ~3.0
0.16

Last update
2016/04/27 15:18
Require
  • php >=5.4
  • illuminate/database ~5.0
  • ramsey/uuid ~3.0
0.15

Last update
2016/04/27 15:08
Require
  • php >=5.4
  • illuminate/database ~5.0
  • ramsey/uuid ~3.0
0.14

Last update
2016/04/03 07:56
Require
  • php >=5.4
  • illuminate/database ~5.0
  • ramsey/uuid ~3.0
0.13

Last update
2016/03/24 22:23
Require
  • php >=5.4
  • illuminate/database ~5.0
  • ramsey/uuid ~3.0
0.12

Last update
2015/09/17 06:20
Require
  • php >=5.4
  • illuminate/database ~5.0
  • ramsey/uuid ~2.8
0.11

Last update
2015/05/05 14:43
Require
  • php >=5.4
  • illuminate/database ~5.0
  • ramsey/uuid ~2.8
0.10

Last update
2015/02/16 20:43
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • rhumsaa/uuid ~2.8
0.9

Last update
2015/02/16 20:39
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • rhumsaa/uuid ~2.8
0.8

Last update
2015/02/15 15:55
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • rhumsaa/uuid ~2.8
0.7

Last update
2015/02/15 15:41
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • rhumsaa/uuid ~2.8
0.6

Last update
2015/02/14 22:22
Require
  • php >=5.4.0
  • illuminate/support 5.*
0.5

Last update
2015/02/14 21:07
Require
  • php >=5.4.0
  • illuminate/support 5.*
0.4

Last update
2015/02/14 20:47
Require
  • php >=5.4.0
  • illuminate/support 5.*
0.3

Last update
2015/02/14 20:15
Require
  • php >=5.4.0
  • illuminate/support 5.*
0.2

Last update
2015/02/14 20:13
Require
  • php >=5.4.0
  • illuminate/support 5.*
0.1

Last update
2015/02/14 20:12
Require
  • php >=5.4.0
  • illuminate/support 5.*

Comments
comments powered by Disqus