Looking to hire Laravel developers? Try LaraJobs

laravel-widgets maintained by brainkit

Description
This packages provides a basic widget functionality to boost your Laravel views. Really fast and convinient workflow
Last update
2015/07/03 14:16 (dev-master)
License
Downloads
14
Tags
dev-master

Last update
2015/07/03 14:16
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.6

Last update
2015/05/30 09:54
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.5.1

Last update
2015/05/17 16:18
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.5.0

Last update
2015/05/16 22:00
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.4.1

Last update
2015/05/11 21:11
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.4.0

Last update
2015/05/11 20:29
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.3.8

Last update
2015/05/09 10:55
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.3.7

Last update
2015/05/07 18:26
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
dev-scrutinizer-patch-1

Last update
2015/05/02 21:54
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.3.6

Last update
2015/05/01 13:49
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.3.5

Last update
2015/05/01 13:24
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.3.4

Last update
2015/04/29 23:00
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.3.3

Last update
2015/04/28 20:22
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.3.2

Last update
2015/04/28 20:22
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.3.1

Last update
2015/04/22 21:32
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.3.0

Last update
2015/04/11 22:46
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.2.3

Last update
2015/03/30 19:10
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.2.2

Last update
2015/03/29 10:51
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
1.0.x-dev

Last update
2015/03/28 23:11
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
  • way/generators ~2|~3
2.2.1

Last update
2015/03/28 13:07
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.2.0

Last update
2015/03/26 22:02
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.1.3

Last update
2015/03/16 21:21
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.1.2

Last update
2015/03/11 22:56
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.1.1

Last update
2015/03/09 11:45
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.1.0

Last update
2015/02/07 18:16
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
2.0.1

Last update
2015/02/04 20:39
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • symfony/finder ~2.6
  • way/generators ~3
1.0.1

Last update
2015/01/31 10:48
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
  • way/generators ~2|~3
1.0.2

Last update
2015/01/31 10:48
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
  • way/generators ~2|~3
2.0.0

Last update
2015/01/26 22:17
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • symfony/finder ~2.6
  • way/generators ~3
1.0.0

Last update
2015/01/26 21:06
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
  • way/generators ~2|~3
0.2.3

Last update
2015/01/25 22:56
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
  • way/generators ~2|~3
0.2.2

Last update
2015/01/25 20:06
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
  • way/generators ~2|~3
0.2.1

Last update
2015/01/13 20:56
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
  • way/generators ~2|~3
0.2.0

Last update
2015/01/11 23:39
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
  • way/generators ~2|~3
0.1.2

Last update
2015/01/11 22:41
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
  • way/generators ~2|~3
0.1.1

Last update
2015/01/11 22:37
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
  • way/generators ~2
0.1.0

Last update
2015/01/11 22:07
License
Require
  • php >=5.4.0
  • illuminate/support ~4.0
  • way/generators ~2.0
Comments
comments powered by Disqus