Looking to hire Laravel developers? Try LaraJobs

laramandrill maintained by canopytax

Description
Mandrill API for Laravel
Author
Last update
2016/06/14 16:12 (dev-master)
Links
Downloads
101
dev-master

Last update
2016/06/14 16:12
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle 6.0.*
2.1.1

Last update
2016/06/06 20:55
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle 6.0.*
2.1.0

Last update
2015/12/10 02:49
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle 6.0.*
2.0.1

Last update
2015/10/27 23:40
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle 5.2.*|6.0.*
2.0.0

Last update
2015/10/27 19:34
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle 5.2.*|6.0.*
1.2.3

Last update
2015/08/10 22:32
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle 6.0.*
1.2.2

Last update
2015/08/10 22:11
Require
  • php >=5.5.0
  • illuminate/support 5.*
  • guzzlehttp/guzzle 6.0.*
1.2.1

Last update
2015/08/10 22:09
Require
  • php >=5.5.0
  • illuminate/support 5.0
  • guzzlehttp/guzzle 6.0.*
1.2.0

Last update
2015/08/10 22:01
Require
  • php >=5.5.0
  • illuminate/support 5.0
  • guzzlehttp/guzzle 5.2.*
1.1.1

Last update
2015/04/15 18:56
Require
  • php >=5.5.0
  • illuminate/support ~4.0|~5.0
  • guzzlehttp/guzzle 5.2.*
4.2.x-dev

Last update
2015/02/05 16:30
Require
  • php >=5.5.0
  • illuminate/support ~4.0|~5.0
  • guzzlehttp/guzzle 5.2.*
1.1.0

Last update
2015/02/05 16:23
Require
  • php >=5.5.0
  • illuminate/support ~4.0|~5.0
  • guzzlehttp/guzzle 5.2.*
1.0.0

Last update
2014/10/23 18:36
Require
  • php >=5.5.0
  • illuminate/support 4.2.*
  • guzzlehttp/guzzle 5.0.*

Comments
comments powered by Disqus