Looking to hire Laravel developers? Try LaraJobs

laravel-rollbar maintained by captbrogers

Description
Rollbar error monitoring integration for Laravel 5.4 projects
Last update
2017/07/10 17:22 (dev-master)
License
Downloads
501
dev-master

Last update
2017/07/10 17:22
License
Require
  • php >=7.0
  • illuminate/support ^5.3
  • rollbar/rollbar ^1.1
v2.0.2

Last update
2017/07/10 17:22
License
Require
  • php >=7.0
  • illuminate/support ^5.3
  • rollbar/rollbar ^1.1
dev-develop

Last update
2017/07/06 17:42
License
Require
  • php >=7.0
  • illuminate/support ^5.3
  • rollbar/rollbar ^1.1
v2.0.1

Last update
2017/07/06 17:42
License
Require
  • php >=7.0
  • illuminate/support ^5.3
  • rollbar/rollbar ^1.1
v2.0.0

Last update
2017/07/05 21:46
License
Require
  • php >=7.0
  • illuminate/support ^5.3
  • rollbar/rollbar ^1.1
v1.5.2

Last update
2017/06/22 07:15
License
Require
  • php >=5.4
  • illuminate/support ^4.0|^5.0
  • rollbar/rollbar ~0.15
v1.5.1

Last update
2017/01/25 08:34
License
Require
  • php >=5.4
  • illuminate/support ^4.0|^5.0
  • rollbar/rollbar ~0.15
v1.5.0

Last update
2016/03/20 09:37
License
Require
  • php >=5.4
  • illuminate/support ^4.0|^5.0
  • rollbar/rollbar ~0.15
v1.4.6

Last update
2016/01/17 20:47
License
Require
  • php >=5.4
  • illuminate/support ^4.0|^5.0
  • rollbar/rollbar ~0.15
v1.4.5

Last update
2015/12/13 08:51
License
Require
  • php >=5.4
  • illuminate/support ^4.0|^5.0
  • rollbar/rollbar ^0.11
v1.4.4

Last update
2015/06/06 08:23
License
Require
  • php >=5.3
  • illuminate/support 4.*|5.*
  • rollbar/rollbar ~0.11
v1.4.3

Last update
2015/05/24 09:40
License
Require
  • php >=5.3
  • illuminate/support 4.*|5.*
  • rollbar/rollbar ~0.11
v1.4.2

Last update
2015/04/19 12:41
License
Require
  • php >=5.3
  • illuminate/support 4.*|5.*
  • rollbar/rollbar ~0.11
v1.4.1

Last update
2015/02/08 22:39
License
Require
  • php >=5.3
  • illuminate/support 4.*|5.*
  • rollbar/rollbar 0.9.*
v1.4.0

Last update
2015/02/08 22:11
License
Require
  • php >=5.3
  • illuminate/support 4.*|5.*
  • rollbar/rollbar 0.9.*
v1.3.4

Last update
2014/06/15 14:09
License
Require
  • php >=5.3
  • illuminate/support 4.*
  • rollbar/rollbar 0.9.*
v1.3.3

Last update
2014/06/10 07:44
License
Require
  • php >=5.3
  • illuminate/support 4.*
  • rollbar/rollbar 0.9.*
v1.3.2

Last update
2014/05/28 11:24
License
Require
  • php >=5.3
  • rollbar/rollbar *
v1.3.1

Last update
2014/05/04 11:03
License
Require
  • php >=5.3
  • rollbar/rollbar *
v1.3.0

Last update
2014/05/02 15:42
License
Require
  • php >=5.3
  • rollbar/rollbar *
v1.2.0

Last update
2014/05/01 22:36
License
Require
  • php >=5.3
  • rollbar/rollbar *
v1.1.0

Last update
2014/04/30 20:53
License
Require
  • php >=5.3
  • rollbar/rollbar *
v1.0.1

Last update
2014/04/28 08:35
License
Require
  • php >=5.3
  • rollbar/rollbar *
v1.0.0

Last update
2014/04/27 11:35
License
Require
  • php >=5.3
  • rollbar/rollbar *

Comments
comments powered by Disqus