Looking to hire Laravel developers? Try LaraJobs

cuit-cbu-validator maintained by cardumen

Description
Laravel CUIT CBU Validation for Argentina
Last update
2016/05/11 03:49 (dev-master)
License
Downloads
1
dev-master

Last update
2016/05/11 03:49
License
Require
  • php >=5.4.0
  • illuminate/support 5.2.*
1.0

Last update
2016/05/11 03:40
License
Require
  • php >=5.4.0
  • illuminate/support 5.2.*

Comments
comments powered by Disqus