Looking to hire Laravel developers? Try LaraJobs

tags maintained by cartalyst

Description
Easily add tags to your Eloquent models.
Author
Last update
2020/01/09 19:27 (dev-master)
License
Links
Downloads
160 036
Tags
dev-master

Last update
2020/01/09 19:27
License
Require
  • php ^7.2.5
  • illuminate/database ^7.0
10.x-dev

Last update
2020/01/09 19:27
License
Require
  • php ^7.2.5
  • illuminate/database ^7.0
9.0.x-dev

Last update
2019/12/27 18:53
License
Require
  • php ^7.2
  • illuminate/database ^6.0
dev-feature/enable-strict-types

Last update
2019/09/23 15:26
License
Require
  • php ^7.2
  • illuminate/database ^6.0
v9.0.0

Last update
2019/08/30 18:49
License
Require
  • php ^7.2
  • illuminate/database ^6.0
8.0.x-dev

Last update
2019/03/02 01:03
License
Require
  • php >=7.1.3
  • illuminate/database 5.8.*
v8.0.0

Last update
2019/03/02 01:03
License
Require
  • php >=7.1.3
  • illuminate/database 5.8.*
7.0.x-dev

Last update
2018/10/03 09:53
License
Require
  • php >=7.1.3
  • illuminate/database 5.7.*
v7.0.0

Last update
2018/10/03 09:53
License
Require
  • php >=7.1.3
  • illuminate/database 5.7.*
v6.0.1

Last update
2018/04/04 16:39
License
Require
  • php >=7.1.3
  • illuminate/database 5.6.*
6.0.x-dev

Last update
2018/04/04 16:39
License
Require
  • php >=7.1.3
  • illuminate/database 5.6.*
v6.0.0

Last update
2018/02/08 00:37
License
Require
  • php >=7.1.3
  • illuminate/database 5.6.*
5.0.x-dev

Last update
2017/08/30 17:54
License
Require
  • php >=7.0
  • illuminate/database 5.5.*
v5.0.0

Last update
2017/08/30 17:54
License
Require
  • php >=7.0
  • illuminate/database 5.5.*
4.0.x-dev

Last update
2017/04/28 22:48
License
Require
  • php >=5.6.4
  • illuminate/database 5.4.*
v4.0.1

Last update
2017/04/28 22:48
License
Require
  • php >=5.6.4
  • illuminate/database 5.4.*
v3.0.1

Last update
2017/04/28 22:46
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*
3.0.x-dev

Last update
2017/04/28 22:46
License
Require
  • php >=5.6.4
  • illuminate/database 5.3.*
v2.1.3

Last update
2017/04/28 22:43
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*|5.2.*
2.1.x-dev

Last update
2017/04/28 22:43
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*|5.2.*
2.0.x-dev

Last update
2017/04/28 22:40
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*|5.2.*
v2.0.6

Last update
2017/04/28 22:40
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*|5.2.*
v4.0.0

Last update
2017/01/30 23:10
License
Require
  • php >=5.6.4
  • illuminate/database 5.4.*
v3.0.0

Last update
2016/09/06 09:58
License
Require
  • php >=5.5.9
  • illuminate/database 5.3.*
v2.1.2

Last update
2016/09/06 09:54
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*|5.2.*
v2.0.5

Last update
2016/09/06 09:51
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*|5.2.*
v2.1.1

Last update
2016/07/05 20:50
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*|5.2.*
v2.0.4

Last update
2016/07/05 20:48
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*|5.2.*
v2.1.0

Last update
2016/01/10 18:46
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*|5.2.*
v2.0.3

Last update
2016/01/10 18:30
License
Require
  • php >=5.5.9
  • illuminate/database 5.1.*|5.2.*
v2.0.2

Last update
2015/07/24 18:31
License
Require
  • php >=5.5.9
  • illuminate/database ~5.1
v2.0.1

Last update
2015/07/09 13:58
License
Require
  • php >=5.4.0
  • illuminate/database 5.1.*
v1.0.5

Last update
2015/07/09 13:56
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*|5.0.*
1.0.x-dev

Last update
2015/07/09 13:56
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*|5.0.*
v2.0.0

Last update
2015/06/12 17:47
License
Require
  • php >=5.4.0
  • illuminate/database 5.1.*
v1.0.4

Last update
2015/06/12 17:42
License
Require
  • php >=5.4.0
  • illuminate/database 4.2.*|5.0.*
v1.0.3

Last update
2015/05/13 18:57
License
Require
  • php >=5.4.0
  • illuminate/database ~4.2|5.0.*
v1.0.2

Last update
2015/02/15 14:11
License
Require
  • php >=5.4.0
  • illuminate/database ~4.2|~5.0
v1.0.1

Last update
2015/01/21 23:49
License
Require
  • php >=5.4.0
  • illuminate/database ~4.2
v1.0.0

Last update
2015/01/20 18:22
License
Require
  • php >=5.4.0
  • illuminate/database ~4.2

Comments
comments powered by Disqus