Looking to hire Laravel developers? Try LaraJobs

laravel5_multiauth maintained by chientd

Description
Multiple auth driver for Laravel 5
Last update
2016/11/06 16:50 (dev-master)
License
Links
Downloads
2
dev-master

Last update
2016/11/06 16:50
License
Require
  • php >=5.4.0
  • illuminate/auth ~5.0|~5.1
  • illuminate/console ~5.0|~5.1
  • illuminate/database ~5.0|~5.1
  • illuminate/filesystem ~5.0|~5.1
  • illuminate/support ~5.0|~5.1
dev-develop

Last update
2015/12/23 15:36
License
Require
  • php >=5.4.0
  • illuminate/auth ~5.0|~5.1
  • illuminate/console ~5.0|~5.1
  • illuminate/database ~5.0|~5.1
  • illuminate/filesystem ~5.0|~5.1
  • illuminate/support ~5.0|~5.1
v4.0.9

Last update
2015/06/16 14:13
License
Require
  • php >=5.4.0
  • illuminate/auth ~5.0|~5.1
  • illuminate/console ~5.0|~5.1
  • illuminate/database ~5.0|~5.1
  • illuminate/filesystem ~5.0|~5.1
  • illuminate/support ~5.0|~5.1
v4.0.8

Last update
2015/05/23 16:08
License
Require
  • php >=5.4.0
  • illuminate/auth 5.0.*
  • illuminate/console 5.0.*
  • illuminate/database 5.0.*
  • illuminate/filesystem 5.0.*
  • illuminate/support 5.0.*
v4.0.7

Last update
2015/04/13 19:38
License
Require
  • php >=5.4.0
  • illuminate/auth 5.0.*
  • illuminate/console 5.0.*
  • illuminate/database 5.0.*
  • illuminate/filesystem 5.0.*
  • illuminate/support 5.0.*
v4.0.6

Last update
2015/04/01 19:47
License
Require
  • php >=5.4.0
  • illuminate/auth 5.0.*
  • illuminate/console 5.0.*
  • illuminate/database 5.0.*
  • illuminate/filesystem 5.0.*
  • illuminate/support 5.0.*
v4.0.5

Last update
2015/03/31 19:56
License
Require
  • php >=5.4.0
  • illuminate/auth 5.0.*
  • illuminate/console 5.0.*
  • illuminate/database 5.0.*
  • illuminate/filesystem 5.0.*
  • illuminate/support 5.0.*
v4.0.4

Last update
2015/03/28 15:48
License
Require
  • php >=5.4.0
  • illuminate/auth 5.0.*
  • illuminate/console 5.0.*
  • illuminate/database 5.0.*
  • illuminate/filesystem 5.0.*
  • illuminate/support 5.0.*
v4.0.3

Last update
2015/03/28 15:34
License
Require
  • php >=5.4.0
  • illuminate/auth 5.0.*
  • illuminate/console 5.0.*
  • illuminate/database 5.0.*
  • illuminate/filesystem 5.0.*
  • illuminate/support 5.0.*

Comments
comments powered by Disqus