Looking to hire Laravel developers? Try LaraJobs

nova-breadcrumbs maintained by chris-ware

Description
A Laravel Nova tool.
Last update
2020/05/15 17:31 (dev-master)
License
Links
Downloads
45 172
Tags
dev-master

Last update
2020/05/15 17:31
License
Require
  • php >=7.1.0
  • laravel/nova 3.6.*
1.3.6

Last update
2020/05/15 17:31
License
Require
  • php >=7.1.0
  • laravel/nova 3.6.*
dev-dependabot/composer/laravel/nova-3.6.star

Last update
2020/05/13 09:07
License
Require
  • php >=7.1.0
  • laravel/nova 3.6.*
1.3.5

Last update
2020/04/29 16:05
License
Require
  • php >=7.1.0
  • laravel/nova 3.5.*
1.3.4

Last update
2020/04/15 12:58
License
Require
  • php >=7.1.0
  • laravel/nova 3.4.*
1.3.3

Last update
2020/04/15 12:56
License
Require
  • php >=7.1.0
  • laravel/nova 3.3.*
1.3.2

Last update
2020/04/06 13:58
License
Require
  • php >=7.1.0
  • laravel/nova 3.2.*
1.3.1

Last update
2020/03/20 08:54
License
Require
  • php >=7.1.0
  • laravel/nova 3.1.*
1.3

Last update
2020/03/03 14:09
License
Require
  • php >=7.1.0
  • laravel/nova 3.0.*
1.2.20

Last update
2020/02/23 12:59
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.11.1
1.2.19

Last update
2020/02/19 00:08
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.11.0
1.2.18

Last update
2020/02/13 19:05
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.10.1
1.2.17

Last update
2020/02/06 09:38
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.10.1
1.2.16

Last update
2020/02/05 12:23
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.10.0
1.2.15

Last update
2020/01/23 09:21
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.9.4
1.2.14

Last update
2020/01/13 19:02
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.9.3
1.2.13

Last update
2019/12/12 10:07
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.9.2
1.2.12

Last update
2019/12/11 17:14
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.9.0
1.2.11

Last update
2019/11/27 08:54
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.8.0
1.2.10

Last update
2019/11/22 11:07
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.7.1
2.x-dev

Last update
2019/11/15 17:01
License
Require
  • php >=7.1.0
  • laravel/nova >=2.7
1.2.9

Last update
2019/10/31 19:38
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.6.1
1.2.8

Last update
2019/10/22 13:18
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.5.0
1.2.7

Last update
2019/10/10 12:35
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.4.0
1.2.6

Last update
2019/09/27 14:20
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.3.1
1.2.5

Last update
2019/09/11 18:55
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.3.0
1.2.4

Last update
2019/09/04 17:31
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.2.0
1.2.3

Last update
2019/08/25 12:52
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.1.1
1.2.2

Last update
2019/08/22 11:44
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.1.0
1.2.1

Last update
2019/08/15 18:28
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.0.11
1.2.0

Last update
2019/08/04 14:14
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.0.9
1.0.5

Last update
2019/07/05 16:01
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.0.9
1.0.4

Last update
2019/07/03 18:24
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.0.8
dev-api-driven

Last update
2019/06/14 11:03
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.0.6
1.0.3

Last update
2019/06/14 10:54
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.0.6
1.0.2

Last update
2019/05/30 13:10
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.0.5
1.0.1

Last update
2019/05/24 12:27
License
Require
  • php >=7.1.0
  • laravel/nova >=2.0.0 <=2.0.5
1.0.0

Last update
2019/04/03 17:36
License
Require
  • php >=7.1.0
  • laravel/nova ^2.0
0.7.1

Last update
2019/04/03 12:47
License
Require
  • php >=7.1.0
  • laravel/nova ^1.0
0.7.0

Last update
2019/02/23 23:08
License
Require
  • php >=7.1.0
0.6.0

Last update
2019/02/23 23:08
License
Require
  • php >=7.1.0
0.5.1

Last update
2019/01/15 13:41
License
Require
  • php >=7.1.0
0.5.0

Last update
2018/12/11 14:33
License
Require
  • php >=7.1.0
0.4.2

Last update
2018/12/09 17:48
License
Require
  • php >=7.1.0
0.4.1

Last update
2018/12/09 17:16
License
Require
  • php >=7.1.0
0.4.0

Last update
2018/12/06 00:57
License
Require
  • php >=7.1.0
0.3.0

Last update
2018/12/05 14:16
License
Require
  • php >=7.1.0
0.2.0

Last update
2018/12/04 20:36
License
Require
  • php >=7.1.0
0.1.0

Last update
2018/12/04 14:45
License
Require
  • php >=7.1.0

Comments
comments powered by Disqus