Looking to hire Laravel developers? Try LaraJobs

api-client-laravel maintained by civilservices

Description
A Laravel 5 PHP Client for our Civil Services API Edit
Last update
2017/03/30 01:05 (dev-master)
License
Downloads
53
dev-master

Last update
2017/03/30 01:05
License
Require
  • php >=5.5.9
  • guzzlehttp/guzzle ^6.2
  • laravel/framework 5.4.*
  • illuminate/support ~5
v0.2.0

Last update
2017/03/30 00:42
License
Require
  • php >=5.5.9
  • guzzlehttp/guzzle ^6.2
  • laravel/framework 5.4.*
  • illuminate/support ~5
v0.1.0

Last update
2017/03/29 05:06
License
Require
  • php >=5.5.9
  • guzzlehttp/guzzle ^6.2
  • laravel/framework 5.4.*
  • illuminate/support ~5
v0.1.1

Last update
2017/03/29 05:06
License
Require
  • php >=5.5.9
  • guzzlehttp/guzzle ^6.2
  • laravel/framework 5.4.*
  • illuminate/support ~5

Comments
comments powered by Disqus