Looking to hire Laravel developers? Try LaraJobs

laravel_auth maintained by ckryo

Description
laravel json auth
Author
Last update
2017/06/27 08:46 (5.4.12)
License
Links
Downloads
13
5.4.12

Last update
2017/06/27 08:46
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4
  • ckryo/laravel_handler ~5.4
5.4.11

Last update
2017/06/27 08:38
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4
  • ckryo/laravel_handler ~5.4
dev-master

Last update
2017/06/27 03:21
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4
  • ckryo/laravel_handler ~5.4
5.4.10

Last update
2017/06/27 03:21
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4
  • ckryo/laravel_handler ~5.4
5.4.9

Last update
2017/06/04 07:52
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4
  • ckryo/laravel_handler ~5.4
5.4.8

Last update
2017/06/04 03:37
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4
  • ckryo/laravel_handler ~5.4
5.4.7

Last update
2017/06/02 09:23
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4
  • ckryo/laravel_handler ~5.4
5.4.6

Last update
2017/06/02 08:52
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4
  • ckryo/laravel_handler ~5.4
5.4.5

Last update
2017/06/02 08:39
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4
5.4.4

Last update
2017/06/02 08:32
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4
5.4.3

Last update
2017/06/02 08:03
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4
  • ckryo/framework ~5.4
5.4.2

Last update
2017/03/30 02:53
License
Require
  • php >=5.6.4
  • illuminate/http 5.4.*
  • illuminate/support 5.4.*
  • illuminate/auth 5.4.*
  • illuminate/contracts 5.4.*

Comments
comments powered by Disqus