Looking to hire Laravel developers? Try LaraJobs

ayforrest maintained by cmpas2

Description
Salesforce / Force.com REST API Client for Laravel 5
Last update
2016/02/24 16:37 (dev-master)
License
Links
Downloads
5
dev-master

Last update
2016/02/24 16:37
License
Require
  • php >=5.4.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~6.0
v2.1.1

Last update
2016/02/20 17:38
License
Require
  • php >=5.4.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~5.0
dev-bugfix/81

Last update
2016/02/20 17:29
License
Require
  • php >=5.4.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~5.0
dev-analysis-8wjpVo

Last update
2016/02/20 17:29
License
Require
  • php >=5.4.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~5.0
v2.1.0

Last update
2016/02/17 03:25
License
Require
  • php >=5.4.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~5.0
v2.0.5

Last update
2015/12/28 20:04
License
Require
  • php >=5.4.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~5.0
v2.0.4

Last update
2015/11/21 14:26
License
Require
  • php >=5.4.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~5.0
dev-feature/guzzle6

Last update
2015/11/15 00:36
License
Require
  • php >=5.5.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~6.0
v2.0.3

Last update
2015/10/13 22:37
License
Require
  • php >=5.4.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~5.0
dev-code-enhancements

Last update
2015/07/25 15:43
License
Require
  • php >=5.4.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~5.0
v2.0.2

Last update
2015/07/24 18:19
License
Require
  • php >=5.4.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~5.0
v2.0.1

Last update
2015/07/24 02:37
License
Require
  • php >=5.4.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~5.0
v2.0.0

Last update
2015/05/06 16:41
License
Require
  • php >=5.4.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~5.0
v1.4.0

Last update
2015/02/19 22:58
License
Require
  • php >=5.4.0
  • illuminate/cache >=4.0
  • illuminate/session >=4.0
  • illuminate/config >=4.0
  • guzzlehttp/guzzle ~5.0
v1.3.0

Last update
2015/01/28 14:08
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle ~5.0
v1.2.0

Last update
2015/01/15 22:28
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle ~5.0
v1.1.0

Last update
2015/01/08 21:30
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle ~5.0
v1.0.3

Last update
2014/11/27 15:26
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle 4.2.2
v1.0.2

Last update
2014/11/25 20:41
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle 4.2.2
v1.0.1

Last update
2014/11/07 15:08
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle 4.2.2
v1.0.0

Last update
2014/10/28 16:29
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle 4.2.2
v1.0.0-beta.3

Last update
2014/09/04 12:21
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle ~4
v1.0.0-beta.2

Last update
2014/08/30 23:16
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle ~4
v1.0.0-beta

Last update
2014/08/30 23:00
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle ~4
v0.3.1

Last update
2014/08/26 04:05
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle ~4
v0.3.0

Last update
2014/08/25 18:24
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle ~4
v0.2.1

Last update
2014/08/05 14:47
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle ~4
v0.2.0

Last update
2014/07/24 00:47
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle ~4
v0.1.0

Last update
2014/05/31 04:00
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle ~4

Comments
comments powered by Disqus